<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE)]><!--><html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες | ΑΘΗΝΑ984</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://athina984.gr/wp-site/wp-content/uploads/2018/07/MacronMonarche.png" />		
			<title>Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες | ΑΘΗΝΑ984</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Με πρωτοβουλία Μακρόν, Εθνοσυνέλευση και Γερουσία συνεδριάζουν σήμερα στις Βερσαλίες ενώ Ρεπουμπλικανοί και Ανυπότακτη Γαλλία μποϋκοτάρουν τη συνεδρίαση."/>
<link rel="canonical" href="http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες | ΑΘΗΝΑ984" />
<meta property="og:description" content="Με πρωτοβουλία Μακρόν, Εθνοσυνέλευση και Γερουσία συνεδριάζουν σήμερα στις Βερσαλίες ενώ Ρεπουμπλικανοί και Ανυπότακτη Γαλλία μποϋκοτάρουν τη συνεδρίαση." />
<meta property="og:url" content="http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/" />
<meta property="og:site_name" content="ΑΘΗΝΑ984" />
<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
<meta property="article:tag" content="Βερσαλίες" />
<meta property="article:tag" content="Εμανουέλ Μακρόν" />
<meta property="article:tag" content="Ζαν Λιν Μελανσόν" />
<meta property="article:tag" content="Λοράν Βοκιέ" />
<meta property="article:section" content="ΜΟΝΟ ΣΤΟΝ ΑΘΗΝΑ 9.84" />
<meta property="article:published_time" content="2018-07-09T11:04:35+00:00" />
<meta property="og:image" content="http://athina984.gr/wp-site/wp-content/uploads/2018/07/MacronMonarche.png" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="861" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Με πρωτοβουλία Μακρόν, Εθνοσυνέλευση και Γερουσία συνεδριάζουν σήμερα στις Βερσαλίες ενώ Ρεπουμπλικανοί και Ανυπότακτη Γαλλία μποϋκοτάρουν τη συνεδρίαση." />
<meta name="twitter:title" content="Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες | ΑΘΗΝΑ984" />
<meta name="twitter:site" content="@A984Official" />
<meta name="twitter:image" content="http://athina984.gr/wp-site/wp-content/uploads/2018/07/MacronMonarche.png" />
<meta name="twitter:creator" content="@A984Official" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/athina984.gr\/wp-site\/","sameAs":["https:\/\/www.facebook.com\/athina9.84fm","https:\/\/www.youtube.com\/channel\/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https:\/\/twitter.com\/A984Official"],"@id":"http:\/\/athina984.gr\/wp-site\/#organization","name":"DERA","logo":"http:\/\/athina984.gr.c50.previewmysite.eu\/wp-site\/wp-content\/uploads\/2018\/06\/984_Logo_2011-01.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-120538690-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-120538690-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/athina984.gr\/wp-site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://athina984.gr/wp-site/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://athina984.gr/wp-site/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1531127912' type='text/css' media='all' />
<link rel='stylesheet' id='pfc-style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/posts-from-category/assets/pfc-style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://athina984.gr/wp-site/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_fonts_url-css'  href='//fonts.googleapis.com/css?family=arial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7C&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_custom-style-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var user_review_script = {"post_id":"9873","ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"36ca56ffb7","ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/handlers.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","nonce":"3bad412b29","remove":"41cca49f9d","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=c7faeac435","flash_swf_url":"http:\/\/athina984.gr\/wp-site\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0395\u03c0\u03b9\u03c4\u03c1\u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b1 \u03b1\u03c1\u03c7\u03b5\u03af\u03b1","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/posts-from-category/assets/pfc-custom.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/athina984.gr\/wp-site","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://athina984.gr/wp-site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://athina984.gr/wp-site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://athina984.gr/wp-site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://athina984.gr/wp-site/?p=9873' />
<link rel="alternate" type="application/json+oembed" href="http://athina984.gr/wp-site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fathina984.gr%2Fwp-site%2F2018%2F07%2F09%2Frepoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://athina984.gr/wp-site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fathina984.gr%2Fwp-site%2F2018%2F07%2F09%2Frepoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "http://athina984.gr/wp-site/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '9873';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%CE%A1%CE%B5%CF%80%CE%BF%CF%85%CE%BC%CF%80%CE%BB%CE%B9%CE%BA%CE%AC%CE%BD%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CE%91%CE%BD%CF%85%CF%80%CF%8C%CF%84%CE%B1%CE%BA%CF%84%CE%BF%CE%B9+%CE%BC%CF%80%CE%BF%CF%8B%CE%BA%CE%BF%CF%84%CE%AC%CF%81%CE%BF%CF%85%CE%BD+%CF%84%CE%B7%CE%BD+%CF%83%CF%85%CE%BD%CE%B5%CE%B4%CF%81%CE%AF%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%9A%CE%BF%CE%B3%CE%BA%CF%81%CE%AD%CF%83%CE%BF%CF%85+%CF%83%CF%84%CE%B9%CF%82+%CE%92%CE%B5%CF%81%CF%83%CE%B1%CE%BB%CE%AF%CE%B5%CF%82';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F', '%3F%3F%3F+%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F', '%3F%3F%3F%3F+%3F%3F%3F%3F+%3F%3F%3F%3F%3F+9', 'span', 'a', 'strong', 'de', '3'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://athina984.gr/wp-site/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a4bd7cd5-b91c-4340-8384-6ba2cc03b1b8" data-culture="EL" type="text/javascript" async></script>
			                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-9873 single-format-standard magazine_default_layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper theme_header_style_5">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

  
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="http://athina984.gr/wp-site/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/athina9.84fm" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="https://twitter.com/A984Official" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://athina984.gr/wp-site/">
                                                                           
                                        <img src="http://athina984.gr.c50.previewmysite.eu/wp-site/wp-content/uploads/2018/06/984_Logo_2011-05.jpg" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  <a href="http://athina984.live24.gr/athina984" target="_blank" class="widget_sp_image-image-link" title="ΑΚΟΥΤΕ ΖΩΝΤΑΝΑ ΑΘΗΝΑ 9.84"><img width="728" height="91" alt="ΑΚΟΥΤΕ ΖΩΝΤΑΝΑ ΑΘΗΝΑ 9.84" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive.png 728w, http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive-300x38.png 300w" sizes="(max-width: 728px) 100vw, 728px" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive.png" /></a>    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://athina984.gr/wp-site/">ΑΘΗΝΑ 9.84<span class="border-menu"></span></a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://athina984.gr/wp-site/deltia-eidiseon/">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/ellinika/">ΕΛΛΗΝΙΚΑ<span class="border-menu"></span></a></li>
	<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/agglika/">ENGLISH<span class="border-menu"></span></a></li>
	<li id="menu-item-4744" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/gallika/">FRANCAIS<span class="border-menu"></span></a></li>
	<li id="menu-item-4745" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/germanika/">DEUTSCH<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/ekpompes/">ΕΚΠΟΜΠΕΣ<span class="border-menu"></span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/programma/">ΠΡΟΓΡΑΜΜΑ<span class="border-menu"></span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218"><a href="http://athina984.gr/wp-site/">ΑΘΗΝΑ 9.84<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71"><a href="http://athina984.gr/wp-site/deltia-eidiseon/">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://athina984.gr/wp-site/deltia-eidiseon/ellinika/">ΕΛΛΗΝΙΚΑ<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="http://athina984.gr/wp-site/deltia-eidiseon/agglika/">ENGLISH<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4744"><a href="http://athina984.gr/wp-site/deltia-eidiseon/gallika/">FRANCAIS<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4745"><a href="http://athina984.gr/wp-site/deltia-eidiseon/germanika/">DEUTSCH<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://athina984.gr/wp-site/ekpompes/">ΕΚΠΟΜΠΕΣ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://athina984.gr/wp-site/programma/">ΠΡΟΓΡΑΜΜΑ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://athina984.gr/wp-site/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-9873 post type-post status-publish format-standard has-post-thumbnail hentry category-mono-ston-athina-9-84 tag-versalies tag-emanoyel-makron tag-zan-lin-melanson tag-loran-vokie" id="post-9873" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://athina984.gr/wp-site">Home</a> <i class="fa fa-angle-right"></i> <a href="http://athina984.gr/wp-site/category/mono-ston-athina-9-84/">ΜΟΝΟ ΣΤΟΝ ΑΘΗΝΑ 9.84</a> <i class="fa fa-angle-right"></i> <span class="current">Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="http://athina984.gr/wp-site/wp-content/uploads/2018/07/MacronMonarche-735x400.png" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background:# !important" href="http://athina984.gr/wp-site/category/mono-ston-athina-9-84/">ΜΟΝΟ ΣΤΟΝ ΑΘΗΝΑ 9.84</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated">Ιούλ 09, 2018, 11:04 πμ</span><span class="meta-comment"><a href="http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/#respond"><i class="fa fa-comment-o"></i>0</a></span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>24</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="9873" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content"><div class="pf-content"><h3 lang="el-GR">Με πρωτοβουλία του Εμανουέλ Μακρόν, τα δύο σώματα της Γαλλικής Βουλής, η Εθνοσυνέλευση και η Γερουσία, θα <a href="http://athina984.gr/wp-site/2018/07/06/panigyriki-synedriasi-toy-kogkresoy-stis-versalies-etoimazei-o-makron/">συνεδριάσουν</a> σήμερα το μεσημέρι στις Βερσαλίες. Οι θέσεις των Ρεπουμπλικανών και των Ανυπότακτων ωστόσο, αναμένεται να είναι άδειες καθώς τα δύο κόμματα μποϋκοτάρουν τη συνεδρίαση.</h3>
<p lang="el-GR">Το κόμμα του <strong>Ζαν Λικ Μελανσόν</strong>,  έχει δηλώσει εδώ και μέρες ότι δεν θα παραστεί στην πανηγυρική αυτή “άχρηστη φιέστα” όπως την χαρακτηρίζουν. Εχθές Κυριακή, ο ίδιος ο <strong>Μελανσόν</strong> έκανε δηλώσεις σύμφωνα με τις οποίες η Γαλλία περνάει “από την προεδρική μοναρχία στην απόλυτη προεδρική μοναρχία” και ο μόνος τρόπος που υπάρχει για να διαμαρτυρηθεί για αυτό και να χτυπήσει το καμπανάκι είναι το μποϋκοτάζ αλλά και η επίθεση.</p>
<p lang="el-GR">
<h4 lang="el-GR">Καμπάνια των Ανυπότακτων στο Twitter</h4>
<p lang="el-GR">Η επίθεση αυτή θα έχει την μορφή μίας <span lang="en-US">online </span>καμπάνιας κυρίως το <span lang="en-US">Twitter. </span>Η Ανυπότακτη Γαλλία καλεί λοιπόν τους Γάλλους να βομβαρδίσουν στις 3 το μεσημέρι όπου ξεκινάει η ομιλία <strong>Μακρόν</strong> τα κοινωνικά δίκτυα με το <span lang="en-US">hashtag </span><span lang="en-US">#MacronMonarc, </span>δηλαδή Μακρόν Μονάρχης.</p>
<p lang="el-GR">Από την πλευρά του, ο βουλευτής του κόμματος <strong>Φρανσουά Ραφίν</strong>, σε συνέντευξή του στην εφημερίδα <span lang="en-US">Journal de Dimanche </span>συνδύασε την απουσία των Ανυπότακτων με την απουσία διαλόγου και συζήτησης στην σημερινή συνεδρίαση. “Αν υπήρχε χρόνος για διάλογο, θα πήγαινα αλλά κάτι τέτοιο δεν έχει προβλεφθεί στο πρόγραμμα. Ο <strong>Μακρόν</strong> μας καλεί να παρακολουθήσουμε έναν μονόλογο και μετά θα αποχωρήσει. Το 1789 ακόμα και ο Λουδοβίκος 16ος άκουγε τις γνώμες των υπολοίπων”, δήλωσε, καταγγέλλοντας συγχρόνως ότι από “πρόεδρος των πλουσίων” ο Μακρόν έχει πλέον μετατραπεί σε “βασιλιά των πλουσίων”.</p>
<h4 lang="el-GR">
Ρεπουμπλικανοί εναντίον Μακρόν</h4>
<p lang="el-GR">Οι Ανυπότακτοι όμως δεν είναι το μόνο κόμμα που μποϋκοτάρει την σημερινή συνεδρίαση. Στην ίδια γραμμή βρίσκονται και οι Ρεπουμπλικάνοι οι οποίοι ασκούν ιδιαίτερη κριτική στο υπερβολικό κόστος της “άχρηστης” αυτής διοργάνωσης.</p>
<p lang="el-GR">Κάποιοι δουλευτές, όπως ο <strong>Ολιβιέ Μαλρέ</strong>, δήλωσαν επίσης ότι αρνούνται να παραβρεθούν στις Βερσαλίες καθώς απογοητεύτηκαν πολύ από την αντίστοιχη περσινή ομιλία του<strong> Μακρόν</strong> στην ίδια διάσκεψη. Το συντηρητικό κόμμα του <strong>Λοράν Βοκιέ</strong> σε ανακοίνωσή του, ανέφερε επίσης ότι τέτοιου τύπου πανηγυρικές συνεδριάσεις θα έπρεπε να γίνονται μόνο σε εξαιρετικές περιπτώσεις, και σήμερα δεν ισχύει κάτι τέτοιο.</p>
<p lang="el-GR">
<p lang="el-GR"><strong>Μυρσίνη Λιοναράκη</strong></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-4896" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/06/19/o-nikos-filis-ston-athina-9-84-omiros-tis-akrodexias-toy-kommatos-toy-o-mitsotakis-alla-kai-tis-ektos-nd-akrodexias-quot/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/2018-06-19-FILIS-IMAGE-150x150.jpg" alt="Ο Νίκος Φίλης στον Αθήνα 9.84: «Ομηρος της ακροδεξιάς του κόμματός του ο Μητσοτάκης, αλλά και της εκτός ΝΔ, ακροδεξιάς»" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/06/19/o-nikos-filis-ston-athina-9-84-omiros-tis-akrodexias-toy-kommatos-toy-o-mitsotakis-alla-kai-tis-ektos-nd-akrodexias-quot/" class="wp_rp_title">Ο Νίκος Φίλης στον Αθήνα 9.84: «Ομηρος της ακροδεξιάς του κόμματός του ο Μητσοτάκης, αλλά και της εκτός ΝΔ, ακροδεξιάς»</a></li><li data-position="1" data-poid="in-6202" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/06/25/nikos-toskas-ston-athina-9-84-quot-to-kyrio-einai-ti-ginetai-me-ti-tzichantistiki-kai-akrodexia-tromokratia-stin-eyropi-kai-ochi-me-ta-ypoleimmata-tis-tromokratias-stin-ellada-quot/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/toskas-150x150.jpg" alt="Nίκος Τόσκας στον Αθήνα 9.84: «Το κύριο είναι τι γίνεται με τη τζιχαντιστική και ακροδεξια τρομοκρατία στην Ευρώπη και όχι με τα υπολείμματα της τρομοκρατίας στην Ελλάδα»" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/06/25/nikos-toskas-ston-athina-9-84-quot-to-kyrio-einai-ti-ginetai-me-ti-tzichantistiki-kai-akrodexia-tromokratia-stin-eyropi-kai-ochi-me-ta-ypoleimmata-tis-tromokratias-stin-ellada-quot/" class="wp_rp_title">Nίκος Τόσκας στον Αθήνα 9.84: «Το κύριο είναι τι γίνεται με τη τζιχαντιστική και ακροδεξια τρομοκρατία στην Ευρώπη και όχι με τα υπολείμματα της τρομοκρατίας στην Ελλάδα»</a></li><li data-position="2" data-poid="in-6267" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/06/25/mini-synodos-gia-metanasteytiko-kamia-eyropaiki-lysi/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/eu-sondergipfel-1-150x150.jpeg" alt="Μίνι σύνοδος για μεταναστευτικό: καμία ευρωπαϊκή λύση" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/06/25/mini-synodos-gia-metanasteytiko-kamia-eyropaiki-lysi/" class="wp_rp_title">Μίνι σύνοδος για μεταναστευτικό: καμία ευρωπαϊκή λύση</a></li><li data-position="3" data-poid="in-6917" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/06/29/erchetai-to-21o-antiratsistiko-festival-athinas/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/35665647_838684426324243_4753848001405911040_o-480x320-150x150.jpg" alt="Έρχεται το 21ο Αντιρατσιστικό Φεστιβάλ Αθήνας" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/06/29/erchetai-to-21o-antiratsistiko-festival-athinas/" class="wp_rp_title">Έρχεται το 21ο Αντιρατσιστικό Φεστιβάλ Αθήνας</a></li><li data-position="4" data-poid="in-9367" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/07/06/panigyriki-synedriasi-toy-kogkresoy-stis-versalies-etoimazei-o-makron/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/07/Μακρόν-Βερσαλίες-150x150.jpg" alt="Πανηγυρική συνεδρίαση του Κογκρέσου στις Βερσαλίες ετοιμάζει ο Μακρόν" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/07/06/panigyriki-synedriasi-toy-kogkresoy-stis-versalies-etoimazei-o-makron/" class="wp_rp_title">Πανηγυρική συνεδρίαση του Κογκρέσου στις Βερσαλίες ετοιμάζει ο Μακρόν</a></li><li data-position="5" data-poid="in-9517" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/07/06/deite-poia-antiypertasika-farmaka-me-valsartani-anakaloyntai-logo-karkinogonoy-oysias/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/07/γενόσημα-φάρμακα-150x150.jpg" alt="Δείτε ποια αντιυπερτασικά φάρμακα με βαλσαρτάνη ανακαλούνται λόγω καρκινογόνου ουσίας" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/07/06/deite-poia-antiypertasika-farmaka-me-valsartani-anakaloyntai-logo-karkinogonoy-oysias/" class="wp_rp_title">Δείτε ποια αντιυπερτασικά φάρμακα με βαλσαρτάνη ανακαλούνται λόγω καρκινογόνου ουσίας</a></li></ul></div></div>
</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://athina984.gr/wp-site/tag/versalies/" rel="tag">Βερσαλίες</a> <a href="http://athina984.gr/wp-site/tag/emanoyel-makron/" rel="tag">Εμανουέλ Μακρόν</a> <a href="http://athina984.gr/wp-site/tag/zan-lin-melanson/" rel="tag">Ζαν Λιν Μελανσόν</a> <a href="http://athina984.gr/wp-site/tag/loran-vokie/" rel="tag">Λοράν Βοκιέ</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες%20-%20http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/&title=Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/&name=Ρεπουμπλικάνοι και Ανυπότακτοι μποϋκοτάρουν την συνεδρίαση του Κογκρέσου στις Βερσαλίες" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://athina984.gr/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/&media=http://athina984.gr/wp-site/wp-content/uploads/2018/07/MacronMonarche-670x470.png" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="/cdn-cgi/l/email-protection#adc1c4c2c3ccdfccc6c4edccd9c5c4c3cc949599cbc083cadf92ded8cfc7c8ced990630c6318622d631262286311622d63166314631763016310631263148d6317631c63148d633c63106228622d62216229631c63176229631263148d6311622d631262266317631262296301622c6312622863108d6229631a63108d622e6228631063186319622c6302631c622e631a8d6229631262288d63376312631e6317622c6300622e631262288d622e62296314622f8d633f6318622c622e631c631663026318622f8bcfc2c9d490c5d9d9dd978282ccd9c5c4c3cc94959983cadf82dadd80dec4d9c8829f9d9c95829d9a829d9482dfc8ddc2d4c0ddc1c4c6ccc3c2c480c6ccc480ccc3d4ddc2d9ccc6d9c2c480c0ddc2d4c6c2d9ccdfc2d4c380d9c4c380ded4c3c8c9dfc4ccdec480d9c2d480c6c2cac6dfc8dec2d480ded9c4de80dbc8dfdeccc1c4c8de82" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://athina984.gr/wp-site/2018/07/09/11-00-news-in-brief-11/" id="prepost"><span>Previous Post</span>11.00 Νews in brief</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://athina984.gr/wp-site/2018/07/09/10-30-nouvelles-en-bref-12/" id="nextpost"><span>Next Post</span>10.30 Nouvelles en bref</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://0.gravatar.com/avatar/39797338d2fd41b2a280ba79ab578095?s=165&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39797338d2fd41b2a280ba79ab578095?s=330&#038;d=mm&#038;r=g 2x' class='avatar avatar-165 photo' height='165' width='165' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="">Μυρσίνη Λιοναράκη</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="/cdn-cgi/l/email-protection#4e222721202f3c2f25270e2f3a2627202f77767a282360293c" target="_blank"><img alt="" src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2018/07/06/panigyriki-synedriasi-toy-kogkresoy-stis-versalies-etoimazei-o-makron/" class="feature-link" title="Πανηγυρική συνεδρίαση του Κογκρέσου στις Βερσαλίες ετοιμάζει ο Μακρόν">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/07/Μακρόν-Βερσαλίες-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2018/07/06/panigyriki-synedriasi-toy-kogkresoy-stis-versalies-etoimazei-o-makron/">Πανηγυρική συνεδρίαση του Κογκρέσου στις Βερσαλίες ετοιμάζει ο Μακρόν</a></h3>      
    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2018/06/29/oi-28-tis-ee-katelixan-se-symfonia-gia-to-metanasteytiko-to-keimeno-symperasmaton/" class="feature-link" title="Οι 28 της ΕΕ κατέληξαν σε συμφωνία για το μεταναστευτικό &#8211; Το κείμενο συμπερασμάτων">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/w29-61122tuskeu-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="Σύνοδος Κορυφής, ΕΕ" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2018/06/29/oi-28-tis-ee-katelixan-se-symfonia-gia-to-metanasteytiko-to-keimeno-symperasmaton/">Οι 28 της ΕΕ κατέληξαν σε συμφωνία για το μεταναστευτικό &#8211; Το κείμενο συμπερασμάτων</a></h3>      
    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2018/06/27/synantisi-makron-me-ton-papa-fragkisko-sto-vatikano/" class="feature-link" title="Συνάντηση Μακρόν με τον Πάπα Φραγκίσκο στο Βατικανό">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/macron-pape-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2018/06/27/synantisi-makron-me-ton-papa-fragkisko-sto-vatikano/">Συνάντηση Μακρόν με τον Πάπα Φραγκίσκο στο Βατικανό</a></h3>      
    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp-site/2018/07/09/repoymplikanoi-kai-anypotaktoi-mpoykotaroyn-tin-synedriasi-toy-kogkresoy-stis-versalies/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://athina984.gr/wp-site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='9873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>ΡΟΗ ΕΙΔΗΣΕΩΝ</h2></div><div class="textwidget custom-html-widget"><html>
	<head>
	<style>


table {
    width: 100%;
    display:block;
}
thead {
    display: inline-block;
    width: 100%;
    height: 20px;
}
tbody {
    height: 400px;
    display: inline-block;
    width: 100%;
    overflow: auto;
}
 
	</style> 

<table>
	<col width="10">
	<col width="280">

<tbody>
		
		<!------------------ ΑΠΟ ΕΔΩ ΚΑΙ ΚΑΤΩ ΜΠΟΡΩ ΝΑ ΠΕΡΑΣΩ ΩΡΑ ΚΑΙ ΕΙΔΗΣΗ ----------------------------------->

			
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	11:45
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Την ερχόμενη Παρασκευή συνεδριάζει  το Συμβούλιο των διευθυντών του ESM για την εκταμίευση της τελευταίας δόσης ύψους 15 δισ. ευρώ
		
					</p>
				</td>
	</tr>
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	11:31
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Το απόγευμα η αναμέτρηση του Στέφανου Τσιτσιπά με τον Αμερικανό, Τζον Ίσνερ, για τους "16" του τουρνουά του Wimbledon.
		
					</p>
				</td>
	</tr>
			
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	11:20
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ--> Αντιπρόεδρος Κοινοβουλευτικής Ομάδας SPD: Εκτός ελέγχου ο Ζεεχόφερ
		
		
					</p>
				</td>
	</tr>
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	11:15
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ--> Ντέιβις: Δεν προτρέπω άλλες παραιτήσεις, η Μέι μπορεί να επιβιώσει
		
		
					</p>
				</td>
	</tr>
			
			
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	11:10
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ--> Σε δημοσιονομικό πλεόνασμα για τρία συναπτά έτη στοχεύει η Ρωσία 
		
		
					</p>
				</td>
	</tr>
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	10:55
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ--> Βραζιλία: Έπειτα από ένα δικαστικό μπρα-ντε-φερ ο πρώην πρόεδρος Λούλα παραμένει στη φυλακή
		
		
					</p>
				</td>
	</tr>
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	10:54
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ--> Γερμανία: Περισσότερο από το αναμενόμενο αυξήθηκαν οι εξαγωγές τον Μάιο

		
		
					</p>
				</td>
	</tr>
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	10:18
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ--> Ξεκίνησε η δεύτερη φάση της επιχείρησης απεγκλωβισμού των 8 μαθητών και του προπονητή τους στην Ταϊλάνδη

		
		
					</p>
				</td>
	</tr>
		
		
	
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	09:47
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ--> Σε συζητήσεις με τον Κριστιάνο Ρονάλντο για ένα reality show, η Facebook

		
		
					</p>
				</td>
	</tr>
				
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	09:41
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ--> Ιράν: Γυναίκες αναρτούν στο διαδίκτυο βίντεο που τις δείχνουν να χορεύουν σε ένδειξη αλληλεγγύης σε μια έφηβη που συνελήφθη για τον λόγο αυτό

		
		
					</p>
				</td>
	</tr>
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	08:47
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->
Στις 9:30 το πρωί ακρόαση φορέων στην Επιτροπή Δημόσιας Διοίκησης, Δημόσιας Τάξης και Δικαιοσύνης της Βουλής για το ν/σ “Κλεισθένης 1”

		
		
					</p>
				</td>
	</tr>
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	08:40
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Μπαράζ εμπρησμών ΙΧ και μηχανών τα ξημερώματα στα Κάτω Πατήσια - Ζημιές και σε είσοδο πολυκατοικίας

		
		
					</p>
				</td>
	</tr>
		
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	07:53
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Ούντο Μπούλμαν: Δεν γνωρίζω κανέναν σοβαρό άνθρωπο, ο οποίος δεν αναγνωρίζει ότι η Ελλάδα βρίσκεται σε καλό δρόμο

		
		
					</p>
				</td>
	</tr>
				
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	07:49
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->
Στους 24 οι νεκροί από το σιδηροδρομικό δυστύχημα στη βορειοδυτική Τουρκία

		
		
					</p>
				</td>
	</tr>
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	07:46
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->ΗΠΑ: Ελικόπτερο κατέπεσε σε κτίριο διαμερισμάτων στη Βιρτζίνια - Τουλάχιστον 1 νεκρός 

		
		
					</p>
				</td>
	</tr>
	
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	07:43
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Ιταλία: «Μπλόκο» Σαλβίνι και στα ξένα πλοία που συμμετέχουν στις διεθνείς αποστολές στη Μεσόγειο

		
		
					</p>
				</td>
	</tr>
			
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	07:40
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Στη Θεσσαλονίκη σήμερα ο πρωθυπουργός - Στις 19.00 θα μιλήσει στην ετήσια γενική συνέλευση του ΣΒΒΕ

		
		
					</p>
				</td>
	</tr>
		
			
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	07:30
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Ταϊλάνδη: Με καθυστέρηση η δεύτερη φάση της επιχείρησης απεγκλωβισμού των μαθητών και του προπονητή τους από το σπήλαιο - Τέσσερα από τα 12 παιδιά απεγκλωβίστηκαν χθες

		
		
					</p>
				</td>
	</tr>
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	07:25
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Ο Ιωάννης Παπαπέτρου απάντησε αρνητικά στην πρόταση του Ολυμπιακού και αποτελεί πλέον παρελθόν από τους ερυθρόλευκους, μετά από 5 χρόνια συνεργασίας

		
		
					</p>
				</td>
	</tr>
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	07:15
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Στους 100 οι νεκροί από τις σφοδρές βροχοπτώσεις στην Ιαπωνία

		
		
					</p>
				</td>
	</tr>
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:55
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Κατηγορίες για υποστήριξη τρομοκρατικής οργάνωσης απήγγειλε Ισραηλινό στρατοδικείο σε βάρος Τουρκάλας τουρίστριας - Με αντίποινα απειλεί η Άγκυρα

		
		
					</p>
				</td>
	</tr>
			
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:47
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Ευθύνες στην Αθήνα για την αύξηση των προσφύγων στα κράτη της ΕΕ κατλογίζουν η Frontex και ο Βαυαρός υπουργός Εσωτερικών Γιοάχιμ Χέρμαν

		
		
					</p>
				</td>
	</tr>	
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:43
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->
Βρετανία: Απεβίωσε η γυναίκα που είχε δηλητηριαστεί με τον νευροτοξικό παράγοντα Ναβιτσόκ 

		
		
					</p>
				</td>
	</tr>	
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:40
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Στις ΗΠΑ οι Ευ. Τσακαλώτος και Γ. Χουλιαράκης για επαφές με εκπροσώπους επενδυτικών οίκων

		
		
					</p>
				</td>
	</tr>
		
	
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:35
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Πρεμιέρα σήμερα  των καλοκαιρινών εκπτώσεων - Θα διαρκέσουν έως και τις 31 Αυγούστου

		
		
					</p>
				</td>
	</tr>	
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:30
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Νικαράγουα: Τουλάχιστον 14 νεκροί σε νέες συγκρούσεις ανάμεσα σε κυβερνητικές δυνάμεις και εξεγερμένους πολίτες

		
		
					</p>
				</td>
	</tr>	
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:25
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Σήμερα η ορκωμοσία Ερντογάν στην Τουρκία - Την Κομισιόν θα εκπροσωπήσει ο Δ. Αβραμόπουλος - Παρούσα και η Nτ. Μπακογιάννη

		
		
					</p>
				</td>
	</tr>
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:22
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Τουλάχιστον 10 νεκροί και 73 τραυματίες από εκτροχιασμό τρένου στην περιοχή Τσορλού της Τουρκίας

		
		
					</p>
				</td>
	</tr>
			
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:15
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Τοπικές βροχές και καταιγίδες κυρίως στα δυτικά και βόρεια σήμερα στην Αττική - Στους 30 βαθμούς η θερμοκρασία

		
		
					</p>
				</td>
	</tr>
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:12
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Ιαπωνία: 75 νεκροί από τα ακραία καιρικά φαινόμενα - Δεκάδες οι αγνοούμενοι

		
		
					</p>
				</td>
	</tr>
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:07
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Βρετανία: Παραιτήθηκαν ο αρμόδιος υπουργός για το Brexit Ντέιβιντ Ντέιβις και ο υφυπουργός του Στιβ Μπέικερ

		
		
					</p>
				</td>
	</tr>
		
		
	
		
		
		
		<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

				<td  bgcolor= "#ffffff" align="center" vertical-align="top">
					<p style=  "align: center; vertical-align: top; 
					margin: 5px; padding: 5px; line-height: 25px;
					font-family: Verdana;  font-size: 10px; font-style: normal;
					font-weight: normal;  color: #778899;"> 

	<!-- Γράφω ώρα εδώ -->	06:03
					</p>
				</td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

				<td bgcolor= "#ffffff" align="left">
					<p style=  "align: left; vertical-align: middle; 
					margin: 5px; padding: 0px; line-height: 15px;
					font-family: Verdana;  font-size: 12px; font-style: normal;
					font-weight: normal;  color: #778899;"> 
	
		<!-- Γράφω τίτλο εδώ-->Σεισμική δόνηση 4,1 Ρίχτερ στον θαλάσσιο χώρο ανοικτά της Πελοποννήσου στις 23:32 το βράδυ της Κυριακής

		
		
					</p>
				</td>
	</tr>
		
	
	
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 23:42
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->  	 Δεύτερος σεισμός 3,9 Ρίχτερ ανοικτά της Ρόδου







                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 23:15
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->  	 Αποκαταστάθηκε η κυκλοφορία στην οδό Πειραιώς και στην Πύλη Ε2 στο λιμάνι του Πειραιά 







                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 23:20 
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->  	Εντοπίστηκε σορός άνδρα σε προχωρημένη σήψη στη Χαλκίδα 







                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 22: 44
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->  	 Λάρισα:  Χαλαζόπτωση προκάλεσε ζημιές σε βαμβακοκαλλιέργειες 







                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 22:30 
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->  	Τζακ ποτ στο τζόκερ. Τυχεροί αριθμοί 1,4,5,7,36 τζόκερ 4






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 21:44
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Μουντιάλ 2018: Γερμανική υπόκλιση από την FAZ στην Εθνική Αγγλίας
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 21:11
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Προβλήματα στην Αττική από τη βροχόπτωση - Διακοπή στη κυκλοφορία σε ορισμένα σημεία
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 21:04
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Τουρκία: Τουλάχιστον 10 νεκροί και 73 τρυματίες σε εκτροχιασμό τρένου
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 20:44
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Θεσσαλονίκη: Ομιλία Τσίπρα στη Γ.Σ. του ΣΒΒΕ τη Δευτέρα
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 20:34
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Θεσσαλονίκη: Νεκρός 18χρονος αθλητής - Βγήκε από την πισίνα και κατέρρευσε 
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 19:14
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Τουρκία: Νεκροί και τραυματίες από εκτροχιασμό τρένου 
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 19:10
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Δικαστικοί λειτουργοί: Έντονη ανησυχία για τους δύο Έλληνες στρατιωτικούς
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 19:07
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Χατζηδάκης: Η Ελλάδα μπαίνει σε γυάλα μέχρι το 2021
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 18:55
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Άστατος καιρός με βροχές και καταιγίδες τη Δευτέρα
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 18:39
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Ταϊλάνδη: Σταματά για 10 ώρες η επιχείρηση διάσωσης - Τέσσερα τα παιδιά που έχουν απεγκλωβιστεί
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 18:24
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->  	Ιταλία - Σαλβίνι: Θα ζητήσω να σταματήσουν οι αφίξεις πλοίων διεθνών αποστολών με μετανάστες στην Ιταλία   






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 17:57
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Μουντιάλ: Την παραίτησή του από την εθνική Ισπανίας υπέβαλε ο Φερνάντο Ιέρο
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 17:49
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Ο Σεμπάστιαν Φέντελ με Ferrari, νικητής στον αγώνα του Silverstone της Αγγλίας
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 17:09
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Ιαπωνία: 81 οι νεκροί από τις πρωτοφανείς βροχοπτώσεις
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 16:50
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Σεισμός 3,9 Ρίχτερ νότια της Ρόδου
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 16:25
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Αττική: Αυτοκτόνησε 15χρονος - Κατήγγειλε bulling από τους συμμαθητές του
 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 16:02
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Γ. Παπανδρέου: Eγγύηση για βιώσιμη πορεία η συνεργασία προοδευτικών δυνάμεων 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 15:49
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Γ.Αντετοκούνμπο: Στην Ελλάδα πιστεύουν ότι δεν θα ξαναπαίξω στην Εθνική 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 15:32
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     ΣΥΡΙΖΑ: Ο Μητσοτάκης να δώσει ξεκάθαρες απαντήσεις για τις σχέσεις του με τον Κ. Φρουζή 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 15:23
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Ταϊλάνδη: Διασώθηκαν τα πρώτα δύο παιδιά 






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 14:50
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Δικογραφία για διαδικτυακή απάτη με προγνωστικά αγώνων ποδοσφαίρου






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 14:38
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Τζανακόπουλός: Εντός του 2018 οι πρωτοβουλίες για αυξήσεις μισθών






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    14:24
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ιταλία- Αντρέα Καμιλέρι: Είμαι απογοητευμένος που βλέπω τους Ιταλούς να αποδέχονται ρατσιστικές απόψεις όπως το 1937


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    14:05
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Προσφυγικό: Μέχρι τέλη Ιουλίου η συμφωνία Γερμανίας-Ελλάδας


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:55
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ιταλία: Πέθανε στα 67 του χρόνια ο σκηνοθέτης Κάρλο Βαντσίνα, "πατέρας" του cinepanettone


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:30
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ιαπωνία: Στους 69 έφθασε ο αριθμός των νεκρών από τις σφοδρές βροχοπτώσεις 


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:17
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Η Αυστρία δεν πρόκειται να δεχτεί πίσω κανέναν αιτούντα άσυλο για τον οποίο δεν είναι αρμόδια, τονίζει ο υπουργός Εσωτερικών 


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:08
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Γ. Καμίνης:Η κυβέρνηση, αντί να λύσει τα προβλήματα γραφειοκρατίας που καθηλώνουν τους δήμους, επιχειρεί την πολιτική αποδυνάμωσή τους


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:05
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Γ. Καμίνης:Με τον "Κλεισθένη" ο ΣΥΡΙΖΑ επιδιώκει να μπει από την πίσω πόρτα στους δήμους


				</p>
				</td>
    </tr>

	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:48
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Π.Σκουρλέτης στον Αθήνα 9.84:Εντός του 2018 η ρύθμιση για την ψήφο των ομογενών


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:46
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Π.Σκουρλέτης στον Αθήνα 9.84:Ώριμο το μέτρο για την κατάτμηση των μεγάλων εκλογικών περιφερειών


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:44
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Π.Σκουρλέτης στον Αθήνα 9.84:Τομή η εφαρμογή της απλής αναλογικής στις εκλογές για την τοπική αυτοδιοίκηση


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:42
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Π. Σκουρλέτης στον Αθήνα 9.84: Ο ΚΛΕΙΣΘΕΝΗΣ ενισχύει τη διαφάνεια, τη συλλογικότητα και τη συμμετοχή


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Π. Σκουρλέτης στον Αθήνα 9.84:Η μείωση στις συντάξεις και το αφορολόγητο θα επανεξεταστούν μετά το πέρας του μνημονίου


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:30
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Θ. Θεοχαρόπουλος στον Αθήνα 9.84:Το εγχείρημα της κεντροαριστεράς δεν είναι εύκολο, απαιτεί πολιτικές συνθέσεις


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:18
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Εντός της ημέρας αναμένεται να γίνει γνωστή η απόφαση του Ιωάννη Παπαπέτρου στην πρόταση του Ολυμπιακού για την ανανέωση της συνεργασίας τους


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:00
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Χ. Σπίρτζης: Η Ελλάδα διαδραματίζει πρωταγωνιστικό ρόλο στην περιοχή των Βαλκανίων και της Ν/Α Ευρώπης 


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:50
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Γαλλία: Σχετική ηρεμία επικράτησε στη Νάντη στη διάρκεια της πέμπτης νύκτας μετά τον θάνατο νέου από σφαίρα αστυνομικού  


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:35
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ρ. Δούρου:Η κλιματική αλλαγή είναι πολύ σοβαρή υπόθεση για να καθίσταται αντικυβερνητικό όχημα  


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:28
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Μουντιάλ-Πούτιν για τον αποκλεισμό της Ρωσίας:Ηταν ήρωες, είμαστε υπερήφανοι γι 'αυτούς   


				</p>
				</td>
    </tr>

	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:15
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ισπανία: Πέντε τραυματίες στις ταυροδρομίες της Παμπλόνα  


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:56
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ταϊλάνδη:Η επιχείρηση διάσωσης θα διαρκέσει δύο με τρεις ημέρες-Τα παιδιά θα βγούν ένα-ένα από το σπήλαιο  


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:44
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Δ. Τζανακόπουλος: Εντός του 2018 οι πρωτοβουλίες της κυβέρνησης για αυξήσεις μισθών   


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:38
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Π. Λομπάρντι:Η Μεσόγειος βρίσκεται σε καθεστώς υψηλού κινδύνου.Η περιοχή έχει μετατραπεί σε ένα hot spot κλιματικής αλλαγής  


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:27
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Νικαράγουα: Ο Ντ. Ορτέγκα απορρίπτει το αίτημα της αντιπολίτευσης για πρόωρες εκλογές 


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:17
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Χ. Φάιλμπριφ(EWG):Η μεταρρύθμιση του συνταξιοδοτικού ενισχύει τη διαγενεακή δικαιοσύνη.Οτιδήποτε άλλο είναι αυτοκαταστροφικό  


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:05
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Γ. Αμυράς: Είναι στοιχειώδης υποχρέωση των ΣΥΡΙΖΑΝΕΛ να πάρουν πίσω τις μειώσεις των συντάξεων που οι ίδιοι αποφάσισαν  


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:50
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Π. Χρηστίδης: Να ψηφίσουν οι κ.κ. Τσίπρας και Μητσοτάκης την πρόταση μας για την ακύρωση περικοπής συντάξεων  


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:45
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Χ. Σταϊκούρας: Ο κ. Τσίπρας είναι πρωθυπουργός υπό προθεσμία 


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Π.Ντόλμαν(ΔΝΤ): Τα υψηλά πλεονάσματα θα περιορίσουν τα επόμενα χρόνια τις δυνατότητες ανάπτυξης


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:25
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ξεκινούν αύριο οι θερινές εκπτώσεις


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:15
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Καιρός:Συννεφιά με τοπικές βροχές και καταιγίδες αναμένονται σήμερα στα βόρεια και ανατολικά ηπειρωτικά 


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:05
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Στη μάχη τριών κορυφαίων αγώνων Παγκόσμιου Πρωταθλήματος Formula Student με νέο μονοθέσιο η Ομάδα ART18 του ΑΠΘ


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    08:59
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Τουρκία: Απολύονται περισσότεροι από 18.000 εργαζόμενοι στο δημόσιο


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    08:46
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> ΗΠΑ: Τέσσερις τραυματίες από τη συντριβή ελικοπτέρου αεροδιακομιδής ασθενών σε αυτοκινητόδρομο του Σικάγο


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    08:42
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ιαπωνία: Τουλάχιστον 62 νεκροί και δεκάδες αγνοούμενοι από τις σφοδρές βροχοπτώσεις


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    08:37
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ταϊλάνδη: Άρχισε η επιχείρηση για τη διάσωση των δώδεκα παιδιών και του προπονητή τους από το σπήλαιο


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    08:33
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> M.Πομπέο: Οι κυρώσεις που έχουν επιβληθεί σε βάρος της Πιονγκγιάνγκ θα διατηρηθούν έως την πλήρη αποπυρηνικοποίηση


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    08:24
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ζ. Ζάεβ: Αν ο πρόεδρος Ιβάνοφ δεν υπογράψει τώρα την συμφωνία με την Ελλάδα , θα πρέπει να το κάνει μετά το δημοψήφισμα


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    08:15
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Αυστριακή πρόταση απαιτεί οι αιτούντες άσυλο να υποβάλουν τις αιτήσεις τους εκτός της ΕΕ


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 21:50
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Κουτσούμπας: Μόνη λύση για τις συντάξεις η τροπολογία του ΚΚΕ






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 21:40
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     «Έφυγε» ο συνδημιουργός του Spiderman Στίβεν Ντίτκο






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 21:31
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Formula 1: Πρώτος στην εκκίνηση ο Χάμιλτον στο Σίλβερστοουν






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 21:22
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     FT: Συνομιλίες Βρετανίας- Σουηδίας για την ανάπτυξη μαχητικού αεροσκάφους νέας γενιάς






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 21:00
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Θεσσαλονίκη: Απανθρακώθηκε οδηγός μέσα στο αυτοκίνητό του






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 20:17
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     NYT: Κίνδυνος να μείνουν «κολλημένοι» σε Ελλάδα, Ιταλία και Ισπανία οι πρόσφυγες






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 20:11
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Σύλληψη 22χρονου για πορνογραφία ανηλίκων






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 19:08
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Β. Κορέα: Απογοητευτικές οι τελευταίες συνομιλίες με ΗΠΑ






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 19:02
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Μουντιάλ 2018: Στα ημιτελικά τα «λιονταράκια» της Αγγλίας






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 17:43
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Ιαπωνία: 49 οι νεκροί από τις καταρρακτώδεις βροχές






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 17:11
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Πουκέτ: Στους 41 οι νεκροί από τη βύθιση του τουριστικού σκάφους






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 17:00
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Τσίπρας: Σχέδιό μας η προστασία των εργαζομένων και οι αυξήσεις των μισθών






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 16:02
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Νεκρός σε ανταλλαγή πυροβολισμών ο μπασκετμπολίστας Χάνικατ






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 15:38
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Δικηγόροι: Η υπόθεση των Ελλήνων στρατιωτικών δεν μπορεί να συνδεθεί με εκείνη των Τούρκων αξιωματικών






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 15:28
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Ερντογάν: Θα επιλύσουμε τα διαρθρωτικά προβλήματα της οικονομίας μας






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 15:22
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Ερντογάν: Θα επιλύσουμε τα διαρθρωτικά προβλήματα της οικονομίας μας






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 15:07
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Ο Μεντβέντεφ θα παραστεί στην ορκωμοσία του Ερντογάν






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ --> 15:00
        
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
    
        <!-- Γράφω τίτλο εδώ-->     Σεισμός 6 Ρίχτερ κοντά στο Τόκιο






                    </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    14:28
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Οι δικηγόροι ζητούν την άμεση αποστολή Ευρωπαίων παρατηρητών στην Τουρκία για τους δύο Έλληνες στρατιωτικούς


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    14:25
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Πάτρα: Έλεγχοι της ΕΛΑΣ για την αποτροπή δημιουργίας νέων καταυλισμών μεταναστών στο νέο λιμάνι


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    14:15
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Κυκλοφοριακές ρυθμίσεις στην Αθήνα, λόγω αγώνα δρόμου – Θα συμμετέχουν Γιάννης, Θανάσης και Κώστας Αντετοκούμπο 


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    14:10
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Γάλλοι ερευνητές: Από φωτιά στο πιλοτήριο η συντριβή της πτήσης EgyptAir νότια της Ελλάδας


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    14:00
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Δύο εκρήξεις στην πρωτεύουσα της Σομαλίας


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:50
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Δ. Κουτσούμπας: Το βασικό πρόβλημα όλων σχεδόν των δήμων στην Ελλάδα είναι η λειψή κρατική χρηματοδότηση


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:45
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Π. Χαλβατσιώτης:Η μεσογειακή διατροφή ασπίδα για τη μόλυνση του περιβάλλοντος, αλλά και για το φαινόμενο του θερμοκηπίου


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:35
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ιαπωνία: Σε τουλάχιστον 38 ανήλθε ο αριθμός των ανθρώπων που έχασαν τη ζωή τους από τις καταρρακτώδεις βροχές


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:30
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ιταλία: «Η Μέση Ανατολή χωρίς τους χριστιανούς δεν θα ήταν πλέον Μέση Ανατολή», τονίζει ο πάπας Φραγκίσκος


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:20
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ραγδαία επιδείνωση του καιρού με βροχές και καταιγίδες


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:15
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Ιταλία: Στον Ματαρέλα τη Δευτέρα ο Σαλβίνι


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:07
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Φώφη Γεννηματά: Να φύγει η κυβέρνηση, να σταματήσει ο κατήφορος


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    13:00
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->  Τρεις πυρκαγιές  σε σπίτια κατά τη διάρκεια της νύχτας, σε Ίλιον, Καισαριανή και Πέραμα


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:50
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Χρήστος Λαμπρίδης-Γ.Γ Λιμένων: Τα 10 λιμάνια της χώρας που είναι στο ΤΑΙΠΕΔ δεν πρόκειται να πωληθούν αλλά θα ενθαρρυνθούν οι επενδύσεις μέσω συμπράξεων 


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Κινέζος πρωθυπουργός:Το Πεκίνο θα παραμείνει στην οδό των μεταρρυθμίσεων και του ανοίγματος των αγορών


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:30
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Β. Κικίλιας: "Με Τσίπρα και Καμμένο, ο κόσμος θα συνεχίσει να βάζει το χέρι στην τσέπη και να πληρώνει"


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:20
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ιταλία:Ημέρα προσευχής στο Μπάρι για τη Μέση Ανατολή


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    12:10
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ιαπωνία: Τουλάχιστον 27 άνθρωποι νεκροί και 47 αγνοούμενοι από τις καταρρακτώδεις βροχές


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:55
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Πρεμιέρα κάνουν τη Δευτέρα-9 Ιουλίου- οι θερινές εκπτώσεις


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:45
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Σύμφωνα με τους υπολογισμούς της ΕΛΣΤΑΤ, το διάστημα 2011-2017 ο πληθυσμός της Ελλάδας μειώθηκε κατά 355.000 ανθρώπους


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Δραματική αριθμητική ανατροπή πυροδότησε για τον πληθυσμό της Ελλάδας η οικονομική κρίση


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:30
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Β.Κορέα-ΗΠΑ:Δεύτερη ημέρα συνομιλιών του αμερικανού ΥΠΕΞ Μ.Πομπέο στην Πιονγκγιάνγκ


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:20
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Frontex: Η Ισπανία, μια νέα κύρια διαδρομή για τους μετανάστες στην Ευρώπη


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:10
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ηθοποιοί θεάτρου στο Λονδίνο εξοργίστηκαν με θεατές που παρακολουθούσαν ποδοσφαιρικό αγώνα στα κινητά τους


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    11:00
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> ΗΠΑ: Πυρκαγιά επεκτείνεται με ταχύτητα στην Καλιφόρνια, κάτοικοι απομακρύνονται από τις εστίες τους


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:55
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Τραπεζικοί τίτλοι σε επενδυτική διαβάθμιση έπειτα από 7 χρόνια


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ζάκυνθος: Νεκρός ανασύρθηκε 72χρονος από τη θάλασσα στην περιοχή Αλυκές


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:30
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Οι ΗΠΑ έδωσαν εντολή στο μη απαραίτητο προσωπικό της πρεσβείας τους να εγκαταλείψει τη Νικαράγουα


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:20
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Σε ισχύ τα τέλη κυκλοφορίας με τον μήνα για το 2018


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    10:05
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Δεκαεννιάχρονη Ισπανίδα, όμηρος αίρεσης, βρέθηκε στη ζούγκλα του Περού


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:50
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Η Κίνα επεκτείνει τους επιχειρηματικούς δεσμούς της με την ανατολική Ευρώπη και τα Βαλκάνια


				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Μουντιάλ:Στις 17:00 Σουηδία-Αγγλία,στις 21:00 Ρωσία-Κροατία

				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:30
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Σε εμπορικό πόλεμο ΗΠΑ και Κίνα

				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:15
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Κυκλοφοριακές ρυθμίσεις σήμερα στην Αθήνα, λόγω αγώνα δρόμου – Θα συμμετέχουν Γιάννης, Θανάσης και Κώστας Αντετοκούμπο 

				</p>
				</td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->    09:00
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ--> Ταϊλάνδη: Πάνω  από 100 γεωτρήσεις έκαναν οι διασώστες με στόχο να απεγκλωβίσουν τους 12 μαθητές και τον προπονητή τους από το σπήλαιο από ψηλά και όχι με κατάδυση

				</p>
				</td>
    </tr>
	
	</tbody>
</table>
	</head>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script></html></div><div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>ΤΟ ΘΕΜΑ ΤΗΣ ΗΜΕΡΑΣ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/tailandi-se-exelixi-i-epicheirisi-apegklovismoy-ton-okto-paidion/" class="feature-link" title="Ταϊλάνδη: Σε εξέλιξη η επιχείρηση απεγκλωβισμού των οκτώ παιδιών">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/07/thai-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/tailandi-se-exelixi-i-epicheirisi-apegklovismoy-ton-okto-paidion/">Ταϊλάνδη: Σε εξέλιξη η επιχείρηση απεγκλωβισμού των οκτώ παιδιών</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/deltio-eidiseon-stis-12-00-5/" class="feature-link" title="Δελτίο Ειδήσεων στις 12:00">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-volume-up"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/deltio-eidiseon-stis-12-00-5/">Δελτίο Ειδήσεων στις 12:00</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-7" class="widget carousel_post"><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/11-30-nouvelles-en-bref-12/" class="feature-link" title="11.30 Nouvelles en bref">              
<img width="300" height="201" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Francais.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/11-30-nouvelles-en-bref-12/">11.30 Nouvelles en bref</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/11-00-news-in-brief-11/" class="feature-link" title="11.00 Νews in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/11-00-news-in-brief-11/">11.00 Νews in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/10-30-nouvelles-en-bref-12/" class="feature-link" title="10.30 Nouvelles en bref">              
<img width="300" height="201" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Francais.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/10-30-nouvelles-en-bref-12/">10.30 Nouvelles en bref</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/9848/" class="feature-link" title="10.00 News in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/9848/">10.00 News in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/09-30-news-in-brief-10/" class="feature-link" title="09.30 News in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/09-30-news-in-brief-10/">09.30 News in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/09-00-news-in-brief-13/" class="feature-link" title="09.00 News in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/09-00-news-in-brief-13/">09.00 News in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/06/13-00-nouvelles-en-bref-9/" class="feature-link" title="13.00 Nouvelles en bref">              
<img width="300" height="201" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Francais.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/06/13-00-nouvelles-en-bref-9/">13.00 Nouvelles en bref</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/06/12-30-nachrichten-auf-deutsch-6/" class="feature-link" title="12:30 Nachrichten auf Deutsch">              
<img width="300" height="201" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Deutsch.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-volume-up"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/06/12-30-nachrichten-auf-deutsch-6/">12:30 Nachrichten auf Deutsch</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/06/12-00-news-in-brief-9/" class="feature-link" title="12.00 News in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/06/12-00-news-in-brief-9/">12.00 News in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/06/11-30-nouvelles-en-bref-11/" class="feature-link" title="11.30 Nouvelles en bref">              
<img width="300" height="201" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Francais.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/06/11-30-nouvelles-en-bref-11/">11.30 Nouvelles en bref</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="wppas_custom_widgets-4" class="widget wppaszone"><div  class="pz_cont paszone-container-3778   " id="paszonecont_3778" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-3778 " id="3778" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-3778" style="" ><div class="pasli pasli-3780 "  data-duration="5000" bid="3780" aid="3778"><a class="wppaslink" href="http://athina984.gr/wp-site?pasID=Mzc4MA==&amp;pasZONE=Mzc3OA==" target="_blank" ><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Mundial2018.png?pas=7077001351807090918" alt="Mundial2018_300px" border="0"  /></a></div></div></div></div><div class="margin-bottom"></div></div><div id="wppas_custom_widgets-2" class="widget wppaszone"><div class="margin-bottom"></div></div><div id="rec-carousel-posts-6" class="widget carousel_post"><div class="widget-title"><h2>ΚΑΙΝΟΤΟΜΙΑ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/09/8-gynaikes-to-neo-fresko-gala-apo-tis-galaktoparagogoys-toy-gynaikokastroy/" class="feature-link" title="«8 Γυναίκες»: Το νέο φρέσκο γάλα από τις γαλακτοπαραγωγούς του Γυναικόκαστρου">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/4-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/09/8-gynaikes-to-neo-fresko-gala-apo-tis-galaktoparagogoys-toy-gynaikokastroy/">«8 Γυναίκες»: Το νέο φρέσκο γάλα από τις γαλακτοπαραγωγούς του Γυναικόκαστρου</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/06/fuelgr-i-pliresteri-akrivesteri-kai-pio-eychristi-efarmogi-elegchoy-timon-kaysimon-kai-pratirion-stin-ellada/" class="feature-link" title="FuelGR: Η πληρέστερη, ακριβέστερη και πιο εύχρηστη εφαρμογή ελέγχου τιμών καυσίμων και πρατηρίων στην Ελλάδα">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/00-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/06/fuelgr-i-pliresteri-akrivesteri-kai-pio-eychristi-efarmogi-elegchoy-timon-kaysimon-kai-pratirion-stin-ellada/">FuelGR: Η πληρέστερη, ακριβέστερη και πιο εύχρηστη εφαρμογή ελέγχου τιμών καυσίμων και πρατηρίων στην Ελλάδα</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/29/2os-marathonios-kainotomias-sto-kpisn-mia-giorti-neon-ideon-poy-tha-allaxoyn-tin-kathimerinotita-stis-poleis/" class="feature-link" title="2ος Μαραθώνιος Καινοτομίας στο ΚΠΙΣΝ: Μία γιορτή νέων ιδεών που θα αλλάξουν την καθημερινότητα στις πόλεις">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/20180628_132205-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/29/2os-marathonios-kainotomias-sto-kpisn-mia-giorti-neon-ideon-poy-tha-allaxoyn-tin-kathimerinotita-stis-poleis/">2ος Μαραθώνιος Καινοτομίας στο ΚΠΙΣΝ: Μία γιορτή νέων ιδεών που θα αλλάξουν την καθημερινότητα στις πόλεις</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/22/to-success-story-tis-innoetics-i-elliniki-etaireia-poy-exagorastike-apo-ton-kolosso-tis-samsung/" class="feature-link" title="To success story της Innoetics &#8211; Η ελληνική εταιρεία που εξαγοράστηκε από τον κολοσσό της Samsung">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/5-6-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/22/to-success-story-tis-innoetics-i-elliniki-etaireia-poy-exagorastike-apo-ton-kolosso-tis-samsung/">To success story της Innoetics &#8211; Η ελληνική εταιρεία που εξαγοράστηκε από τον κολοσσό της Samsung</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/21/stis-29-ioynioy-ligei-i-prothesmia-symmetochis-ston-diagonismo-israel-at-70-innovation-at-its-best-2018/" class="feature-link" title="Στις 29 Ιουνίου λήγει η προθεσμία συμμετοχής στον διαγωνισμό Israel at 70: Innovation at its Best 2018">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/srael-at-70-innovation-at-its-best-2018-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/21/stis-29-ioynioy-ligei-i-prothesmia-symmetochis-ston-diagonismo-israel-at-70-innovation-at-its-best-2018/">Στις 29 Ιουνίου λήγει η προθεσμία συμμετοχής στον διαγωνισμό Israel at 70: Innovation at its Best 2018</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/19/epitychis-i-crowdfunding-kampania-toy-odyssea-lamtzidi-o-foititis-apo-tin-patra-arpaxe-mia-eykairia-zois-kai-tha-vrethei-sto-mit/" class="feature-link" title="Επιτυχής η crowdfunding καμπάνια του Οδυσσέα Λαμτζίδη &#8211; O φοιτητής από την Πάτρα άρπαξε μία ευκαιρία ζωής και θα βρεθεί στο MIT">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/576342_9aa619a8ef-b9c982b5ac778207-1-1049x544-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/19/epitychis-i-crowdfunding-kampania-toy-odyssea-lamtzidi-o-foititis-apo-tin-patra-arpaxe-mia-eykairia-zois-kai-tha-vrethei-sto-mit/">Επιτυχής η crowdfunding καμπάνια του Οδυσσέα Λαμτζίδη &#8211; O φοιτητής από την Πάτρα άρπαξε μία ευκαιρία ζωής και θα βρεθεί στο MIT</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/15/botakis-aytos-o-kritikos-tha-ginei-o-agapimenos-soy-psifiakos-voithos/" class="feature-link" title="Botakis: Αυτός ο Κρητικός θα γίνει ο αγαπημένος σου ψηφιακός βοηθός">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Botakis-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/15/botakis-aytos-o-kritikos-tha-ginei-o-agapimenos-soy-psifiakos-voithos/">Botakis: Αυτός ο Κρητικός θα γίνει ο αγαπημένος σου ψηφιακός βοηθός</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/14/ena-kritikos-astronaytis-etoimazetai-gia-tin-proti-toy-apostoli-sto-diastima-kai-zitaei-ti-voitheia-mas/" class="feature-link" title="Ένα Κρητικός αστροναύτης ετοιμάζεται για την πρώτη του αποστολή στο διάστημα και ζητάει τη βοήθειά μας">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/unnamed-3-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/14/ena-kritikos-astronaytis-etoimazetai-gia-tin-proti-toy-apostoli-sto-diastima-kai-zitaei-ti-voitheia-mas/">Ένα Κρητικός αστροναύτης ετοιμάζεται για την πρώτη του αποστολή στο διάστημα και ζητάει τη βοήθειά μας</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/13/milontas-gia-technites-noimosynes-kai-tin-trela-toy-youtube-me-ton-mikeius/" class="feature-link" title="Μιλώντας για τεχνητές νοημοσύνες και την «τρέλα» του YouTube με τον Mikeius">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/00-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/13/milontas-gia-technites-noimosynes-kai-tin-trela-toy-youtube-me-ton-mikeius/">Μιλώντας για τεχνητές νοημοσύνες και την «τρέλα» του YouTube με τον Mikeius</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/11/oi-mikroi-epicheirimaties-toy-junior-achievement-ellados-stronoyn-to-dromo-tis-anaptyxis-kai-tis-kainotomias-toy-mellontos/" class="feature-link" title="Οι μικροί επιχειρηματίες του Junior Achievement Ελλάδος «στρώνουν» το δρόμο της ανάπτυξης και της καινοτομίας του μέλλοντος">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/HELM.E.T-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/11/oi-mikroi-epicheirimaties-toy-junior-achievement-ellados-stronoyn-to-dromo-tis-anaptyxis-kai-tis-kainotomias-toy-mellontos/">Οι μικροί επιχειρηματίες του Junior Achievement Ελλάδος «στρώνουν» το δρόμο της ανάπτυξης και της καινοτομίας του μέλλοντος</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/08/kinems-techniti-noimosyni-kai-diadrasi-me-exypna-video-games-stin-ypiresia-tis-eidikis-ekpaideysis/" class="feature-link" title="Kinems: Tεχνητή νοημοσύνη και διάδραση με έξυπνα video games στην υπηρεσία της ειδικής εκπαίδευσης">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/7-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/08/kinems-techniti-noimosyni-kai-diadrasi-me-exypna-video-games-stin-ypiresia-tis-eidikis-ekpaideysis/">Kinems: Tεχνητή νοημοσύνη και διάδραση με έξυπνα video games στην υπηρεσία της ειδικής εκπαίδευσης</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/05/04/fresh-strips-ta-exypna-aytokollita-poy-apokalyptoyn-ti-freskada-ton-trofimon/" class="feature-link" title="Fresh Strips: Τα «έξυπνα» αυτοκόλλητα που αποκαλύπτουν τη φρεσκάδα των τροφίμων">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/10-3-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/05/04/fresh-strips-ta-exypna-aytokollita-poy-apokalyptoyn-ti-freskada-ton-trofimon/">Fresh Strips: Τα «έξυπνα» αυτοκόλλητα που αποκαλύπτουν τη φρεσκάδα των τροφίμων</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/04/13/envolve-i-exelixi-toy-ellinikoy-vraveioy-epicheirimatikotitas-poy-metatrepei-ta-epicheirimatika-oneira-se-pragmatikotita/" class="feature-link" title="Εnvolve: Η εξέλιξη του Ελληνικού Βραβείου Επιχειρηματικότητας που μετατρέπει τα επιχειρηματικά όνειρα σε πραγματικότητα">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/envolve--400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/04/13/envolve-i-exelixi-toy-ellinikoy-vraveioy-epicheirimatikotitas-poy-metatrepei-ta-epicheirimatika-oneira-se-pragmatikotita/">Εnvolve: Η εξέλιξη του Ελληνικού Βραβείου Επιχειρηματικότητας που μετατρέπει τα επιχειρηματικά όνειρα σε πραγματικότητα</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/03/09/stella-mare-pos-o-tapeinos-ellinikos-gayros-kai-i-sardela-ginontai-to-soysi-poy-kanei-to-gyro-toy-kosmoy/" class="feature-link" title="Stella Mare: Πώς ο «ταπεινός» ελληνικός γαύρος και η σαρδέλα γίνονται το… σούσι που κάνει το γύρο του κόσμου">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/p1a2f0vo4n1b671kaghim1tk91fl4h_1400x800-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/03/09/stella-mare-pos-o-tapeinos-ellinikos-gayros-kai-i-sardela-ginontai-to-soysi-poy-kanei-to-gyro-toy-kosmoy/">Stella Mare: Πώς ο «ταπεινός» ελληνικός γαύρος και η σαρδέλα γίνονται το… σούσι που κάνει το γύρο του κόσμου</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/02/16/three-cents-ta-prota-ellinika-premium-anapsyktika-poy-echoyn-kerdisei-bartenders-kai-katanalotes/" class="feature-link" title="Three Cents: Τα πρώτα ελληνικά premium αναψυκτικά που έχουν κερδίσει bartenders και καταναλωτές">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/3cents-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/02/16/three-cents-ta-prota-ellinika-premium-anapsyktika-poy-echoyn-kerdisei-bartenders-kai-katanalotes/">Three Cents: Τα πρώτα ελληνικά premium αναψυκτικά που έχουν κερδίσει bartenders και καταναλωτές</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/02/09/catalava-o-prosopikos-soy-diermineas-se-tilediaskepseis-kai-synedria/" class="feature-link" title="Catalava: Ο προσωπικός σου διερμηνέας σε τηλεδιασκέψεις και συνέδρια">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/catalava_logo_beta-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/02/09/catalava-o-prosopikos-soy-diermineas-se-tilediaskepseis-kai-synedria/">Catalava: Ο προσωπικός σου διερμηνέας σε τηλεδιασκέψεις και συνέδρια</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/01/19/pubbuh-dimioyrgise-kai-moirasoy-tis-dikes-soy-diadrastikes-ilektronikes-ekdoseis-online/" class="feature-link" title="Pubbuh: Δημιούργησε και μοιράσου τις δικές σου διαδραστικές ηλεκτρονικές εκδόσεις online">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/1-2-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/01/19/pubbuh-dimioyrgise-kai-moirasoy-tis-dikes-soy-diadrastikes-ilektronikes-ekdoseis-online/">Pubbuh: Δημιούργησε και μοιράσου τις δικές σου διαδραστικές ηλεκτρονικές εκδόσεις online</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/01/12/mentor-i-startup-poy-anadeiknyei-ton-archaioelliniko-politismo/" class="feature-link" title="Mentor: Η Startup που αναδεικνύει τον αρχαιοελληνικό πολιτισμό">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Mentoringreece-400x260.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/01/12/mentor-i-startup-poy-anadeiknyei-ton-archaioelliniko-politismo/">Mentor: Η Startup που αναδεικνύει τον αρχαιοελληνικό πολιτισμό</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/12/29/mermix-i-startup-poy-orgonei-to-chorafi-soy/" class="feature-link" title="Mermix: Η startup που… «οργώνει» το χωράφι σου">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/christos_stamatis-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/12/29/mermix-i-startup-poy-orgonei-to-chorafi-soy/">Mermix: Η startup που… «οργώνει» το χωράφι σου</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/12/22/myhabeats-to-top-health-app-gia-to-kinito-poy-allazei-tis-diatrofikes-soy-synitheies/" class="feature-link" title="MyHabeats: Το top health app για το κινητό που αλλάζει τις διατροφικές σου συνήθειες!">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/my-habeats--400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/12/22/myhabeats-to-top-health-app-gia-to-kinito-poy-allazei-tis-diatrofikes-soy-synitheies/">MyHabeats: Το top health app για το κινητό που αλλάζει τις διατροφικές σου συνήθειες!</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/12/16/mandatary-i-start-up-poy-allazei-ton-tropo-analysis-ton-big-data/" class="feature-link" title="Mandatary: Η start-up που αλλάζει τον τρόπο ανάλυσης των Big Data">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/jhkg-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/12/16/mandatary-i-start-up-poy-allazei-ton-tropo-analysis-ton-big-data/">Mandatary: Η start-up που αλλάζει τον τρόπο ανάλυσης των Big Data</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/11/24/neil-the-explorer-o-mikros-astronaytis-poy-voithaei-ta-paidia-na-anakalypsoyn-tis-kliseis-kai-ta-talenta-toys/" class="feature-link" title="Neil the Explorer: Ο μικρός αστροναύτης που βοηθάει τα παιδιά να ανακαλύψουν τις κλίσεις και τα ταλέντα τους">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Neil-the-little-explorer-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/11/24/neil-the-explorer-o-mikros-astronaytis-poy-voithaei-ta-paidia-na-anakalypsoyn-tis-kliseis-kai-ta-talenta-toys/">Neil the Explorer: Ο μικρός αστροναύτης που βοηθάει τα παιδιά να ανακαλύψουν τις κλίσεις και τα ταλέντα τους</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/11/11/saint-startup-i-efarmogi-poy-didaskei-tin-epicheirimatikotita/" class="feature-link" title="Saint Startup: Η εφαρμογή που «διδάσκει» την επιχειρηματικότητα">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Saint-Startup-400x260.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/11/11/saint-startup-i-efarmogi-poy-didaskei-tin-epicheirimatikotita/">Saint Startup: Η εφαρμογή που «διδάσκει» την επιχειρηματικότητα</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/10/26/to-serious-game-poy-katapolema-ton-sakcharodi-diaviti-typoy-1/" class="feature-link" title="Το serious game που «καταπολεμά» τον σακχαρώδη διαβήτη τύπου 1">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/4137-paidi_computer_590_b-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/10/26/to-serious-game-poy-katapolema-ton-sakcharodi-diaviti-typoy-1/">Το serious game που «καταπολεμά» τον σακχαρώδη διαβήτη τύπου 1</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/10/22/naido-organoste-to-gamo-ton-oneiron-sas-me-liga-mono-kliks/" class="feature-link" title="Νaido: Οργανώστε το γάμο των ονείρων σας με λίγα μόνο κλικς!">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/naido-_gamos-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/10/22/naido-organoste-to-gamo-ton-oneiron-sas-me-liga-mono-kliks/">Νaido: Οργανώστε το γάμο των ονείρων σας με λίγα μόνο κλικς!</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/10/13/me-megali-proseleysi-kai-epitychia-pragmatopoieitai-to-15o-globelics-2017-sto-ekefe-dimokritos/" class="feature-link" title="Με μεγάλη προσέλευση και επιτυχία πραγματοποιείται το 15o Globelics 2017 στο ΕΚΕΦΕ Δημόκριτος">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/globelics-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/10/13/me-megali-proseleysi-kai-epitychia-pragmatopoieitai-to-15o-globelics-2017-sto-ekefe-dimokritos/">Με μεγάλη προσέλευση και επιτυχία πραγματοποιείται το 15o Globelics 2017 στο ΕΚΕΦΕ Δημόκριτος</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/10/06/to-success-story-tis-e-la-won-kai-toy-gianni-kampoyri-apo-filologos-paragogos-kai-exagogeas-ladioy-kai-melioy/" class="feature-link" title="Το success story της E-LA-WON και του Γιάννη Καμπούρη: Από φιλόλογος παραγωγός και εξαγωγέας λαδιού και μελιού">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2017/10/IMG_0157--400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/10/06/to-success-story-tis-e-la-won-kai-toy-gianni-kampoyri-apo-filologos-paragogos-kai-exagogeas-ladioy-kai-melioy/">Το success story της E-LA-WON και του Γιάννη Καμπούρη: Από φιλόλογος παραγωγός και εξαγωγέας λαδιού και μελιού</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/09/08/grace-gin-elliniko-gin-me-votana-kai-dimioyrgoys-treis-sygchrones-charites-afinei-ti-diki-toy-ypografi-stin-agora-toy-potoy/" class="feature-link" title="Grace Gin: Ελληνικό gin με βότανα και δημιουργούς τρεις σύγχρονες χάριτες – Αφήνει τη δική του υπογραφή στην αγορά του ποτού">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/9--400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://athina984.gr/wp-site/wp-content/uploads/2018/06/9--400x260.jpg 400w, http://athina984.gr/wp-site/wp-content/uploads/2018/06/9--670x436.jpg 670w" sizes="(max-width: 400px) 100vw, 400px" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/09/08/grace-gin-elliniko-gin-me-votana-kai-dimioyrgoys-treis-sygchrones-charites-afinei-ti-diki-toy-ypografi-stin-agora-toy-potoy/">Grace Gin: Ελληνικό gin με βότανα και δημιουργούς τρεις σύγχρονες χάριτες – Αφήνει τη δική του υπογραφή στην αγορά του ποτού</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/05/28/mpiskota-apo-velanidia-keas-ftiachnontai-me-aleyri-velanidion-apo-to-archaio-velanidodasos-tis-tzias/" class="feature-link" title="Μπισκότα από Βελανίδια Κέας – Φτιάχνονται με αλεύρι βελανιδιών από το αρχαίο βελανιδόδασος της Τζιάς">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/mpiskota-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/05/28/mpiskota-apo-velanidia-keas-ftiachnontai-me-aleyri-velanidion-apo-to-archaio-velanidodasos-tis-tzias/">Μπισκότα από Βελανίδια Κέας – Φτιάχνονται με αλεύρι βελανιδιών από το αρχαίο βελανιδόδασος της Τζιάς</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/05/20/doobbear-to-neo-koinoniko-diktyo-poy-vazei-sto-paichnidi-tis-epikoinonias-tin-foni/" class="feature-link" title="Doobbear: Το νέο κοινωνικό δίκτυο που βάζει στο παιχνίδι της επικοινωνίας την φωνή">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/doobbear_optimized-400x260.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/05/20/doobbear-to-neo-koinoniko-diktyo-poy-vazei-sto-paichnidi-tis-epikoinonias-tin-foni/">Doobbear: Το νέο κοινωνικό δίκτυο που βάζει στο παιχνίδι της επικοινωνίας την φωνή</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/05/20/imionos-to-prototypo-ilektriko-podilato-apo-ti-lesvo-poy-einai-ftiagmeno-ex-olokliroy-sto-cheri/" class="feature-link" title="Ημίονος: Το πρωτότυπο ηλεκτρικό ποδήλατο από τη Λέσβο που είναι φτιαγμένο εξ ολοκλήρου στο χέρι">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/2-5-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/05/20/imionos-to-prototypo-ilektriko-podilato-apo-ti-lesvo-poy-einai-ftiagmeno-ex-olokliroy-sto-cheri/">Ημίονος: Το πρωτότυπο ηλεκτρικό ποδήλατο από τη Λέσβο που είναι φτιαγμένο εξ ολοκλήρου στο χέρι</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/03/25/foodscross-i-etaireia-poy-paragei-thymarisio-meli-stin-pio-agni-toy-synthesi/" class="feature-link" title="FoodsCross: Η εταιρεία που παράγει θυμαρίσιο μέλι στην πιο αγνή του σύνθεσή">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/FoodsCross-735x400-1-768x436-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://athina984.gr/wp-site/wp-content/uploads/2018/06/FoodsCross-735x400-1-768x436-400x260.jpg 400w, http://athina984.gr/wp-site/wp-content/uploads/2018/06/FoodsCross-735x400-1-768x436-670x436.jpg 670w" sizes="(max-width: 400px) 100vw, 400px" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/03/25/foodscross-i-etaireia-poy-paragei-thymarisio-meli-stin-pio-agni-toy-synthesi/">FoodsCross: Η εταιρεία που παράγει θυμαρίσιο μέλι στην πιο αγνή του σύνθεσή</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2017/03/19/to-pio-kainotomo-giaoyrti-ston-kosmo-ferei-elliniki-ypografi/" class="feature-link" title="Το πιο καινοτόμο γιαούρτι στον κόσμο φέρει ελληνική υπογραφή">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/10-2-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2017/03/19/to-pio-kainotomo-giaoyrti-ston-kosmo-ferei-elliniki-ypografi/">Το πιο καινοτόμο γιαούρτι στον κόσμο φέρει ελληνική υπογραφή</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2016/12/23/clio-muse-i-efarmogi-poy-mas-xenagei-se-moyseia-archaiologikoys-choroys-kai-endiaferonta-simeia-tis-athinas/" class="feature-link" title="Clio Muse: Η εφαρμογή που μας ξεναγεί σε μουσεία, αρχαιολογικούς χώρους και ενδιαφέροντα σημεία της Αθήνας">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/clio-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2016/12/23/clio-muse-i-efarmogi-poy-mas-xenagei-se-moyseia-archaiologikoys-choroys-kai-endiaferonta-simeia-tis-athinas/">Clio Muse: Η εφαρμογή που μας ξεναγεί σε μουσεία, αρχαιολογικούς χώρους και ενδιαφέροντα σημεία της Αθήνας</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2016/12/09/blueground-i-elliniki-start-up-poy-allazei-ta-dedomena-stin-axiopoiisi-akiniton/" class="feature-link" title="Blueground: Η ελληνική start-up που αλλάζει τα δεδομένα στην αξιοποίηση ακινήτων">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/3_9-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2016/12/09/blueground-i-elliniki-start-up-poy-allazei-ta-dedomena-stin-axiopoiisi-akiniton/">Blueground: Η ελληνική start-up που αλλάζει τα δεδομένα στην αξιοποίηση ακινήτων</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2016/11/24/yoleni-s-i-kardia-tis-ellinikis-gastronomias-chtypa-sto-kolonaki/" class="feature-link" title="Yoleni’s: Η καρδιά της ελληνικής γαστρονομίας χτυπά στο Κολωνάκι">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/yolenis-570-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2016/11/24/yoleni-s-i-kardia-tis-ellinikis-gastronomias-chtypa-sto-kolonaki/">Yoleni’s: Η καρδιά της ελληνικής γαστρονομίας χτυπά στο Κολωνάκι</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2016/11/18/owiwi-pos-ena-online-game-stratigikis-mporei-na-apotelesei-ergaleio-proslipseon-gia-tis-etaireies/" class="feature-link" title="Owiwi: Πως ένα online game στρατηγικής μπορεί να αποτελέσει εργαλείο προσλήψεων για τις εταιρείες">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Owiwi-400x260.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2016/11/18/owiwi-pos-ena-online-game-stratigikis-mporei-na-apotelesei-ergaleio-proslipseon-gia-tis-etaireies/">Owiwi: Πως ένα online game στρατηγικής μπορεί να αποτελέσει εργαλείο προσλήψεων για τις εταιρείες</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2016/11/11/newlaw-gr-i-proti-platforma-parochis-nomikon-ypiresion-stin-ellada/" class="feature-link" title="Newlaw.gr – Η πρώτη πλατφόρμα παροχής νομικών υπηρεσιών στην Ελλάδα">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/newlaw_-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2016/11/11/newlaw-gr-i-proti-platforma-parochis-nomikon-ypiresion-stin-ellada/">Newlaw.gr – Η πρώτη πλατφόρμα παροχής νομικών υπηρεσιών στην Ελλάδα</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-3" class="widget carousel_post"><div class="widget-title"><h2>ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/06/07/dianeosis-ston-athina-9-84-30-1-pragmata-poy-prepei-na-diekdikisei-i-ellada-stin-eyropi/" class="feature-link" title="διαΝΕΟσις στον Αθήνα 9.84: 30+1 Πράγματα Που Πρέπει Να Διεκδικήσει Η Ελλάδα Στην Ευρώπη">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/i_epomeni_Evropi_post-1340x500-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="διαΝΕΟσις" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/06/07/dianeosis-ston-athina-9-84-30-1-pragmata-poy-prepei-na-diekdikisei-i-ellada-stin-eyropi/">διαΝΕΟσις στον Αθήνα 9.84: 30+1 Πράγματα Που Πρέπει Να Διεκδικήσει Η Ελλάδα Στην Ευρώπη</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-5" class="widget carousel_post"><div class="widget-title"><h2>ΕΡΕΥΝΕΣ ΑΘΗΝΑ 9.84</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2018/07/01/eispraktikes-etairies-methodoi-kai-kataggelies/" class="feature-link" title="Εισπρακτικές εταιρίες &#8211; Μέθοδοι και καταγγελίες">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/callcenter-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="εισπρακτικές εταιρίες" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2018/07/01/eispraktikes-etairies-methodoi-kai-kataggelies/">Εισπρακτικές εταιρίες &#8211; Μέθοδοι και καταγγελίες</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="wppas_custom_widgets-3" class="widget wppaszone"><div  class="pz_cont paszone-container-2176   " id="paszonecont_2176" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-2176 " id="2176" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-2176" style="" ><div class="pasli pasli-2941 "  data-duration="5000" bid="2941" aid="2176"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/kiriakes_17_6_300x250.jpg?pas=11526225211807090918" alt="Technopolis_Mathisi" border="0"  /></div></div></div></div><div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="media_image-2" class="widget widget_media_image"><div class="widget-title"><h2>ΑΘΗΝΑ 9.84</h2></div><img width="300" height="165" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/984_Logo_FooterSMAll.png" class="image wp-image-297  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div>
            <div class="four columns"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title"><h2>ΜΑΘΕΤΕ ΑΚΟΜΑ</h2></div><div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://athina984.gr/wp-site/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="http://athina984.gr/wp-site/deltia-typoy/">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="http://athina984.gr/wp-site/chrisimoi-syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div>
                                    <div class="four columns"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title"><h2>ΔΙΟΙΚΗΤΙΚΑ</h2></div><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://athina984.gr/wp-site/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://athina984.gr/wp-site/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a target="_blank" href="https://diavgeia.gov.gr/f/dera#new_tab">ΔΙΑΥΓΕΙΑ</a></li>
</ul></div></div></div>
     		        </div>
    </div>
          
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
	<script>
			// Custom Classes and Regexs
		var classes = ['author_link'];
				var regex = '"by" <a href="" title="Άρθρα του\/της " rel="author"><\/a>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.6' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1531127912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","nonce":"6b92566494"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/athina984.gr\/wp-site\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/user-rating.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.6'></script>
</body>
</html>

