<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE)]><!--><html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Δελτίο Ειδήσεων στις 17:00 | ΑΘΗΝΑ984</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" />		
			<title>Δελτίο Ειδήσεων στις 17:00 | ΑΘΗΝΑ984</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δελτίο Ειδήσεων στις 17:00 | ΑΘΗΝΑ984" />
<meta property="og:description" content="&nbsp; Tην Παρασκευή, 19 Απριλίου, θα συζητηθούν, στην Ολομέλεια της Βουλής από κοινού οι άρσεις ασυλίας του Ανδρέα Λοβέρδου για παθητική δωροδοκία αναφορικά με τις υπερτιμολογήσεις φαρμακευτικών σκευασμάτων της Novartis και του Μάριου Σαλμά για την υπόθεση των αρθροσκοπήσεων. Aμφότεροι έχουν δημοσίως δηλώσει ότι δέχονται να αρθεί η βουλευτική τους ασυλία. Κατά της άρσης ασυλίας &hellip;" />
<meta property="og:url" content="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/" />
<meta property="og:site_name" content="ΑΘΗΝΑ984" />
<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
<meta property="article:tag" content="Αθήνα 9.84" />
<meta property="article:tag" content="Δελτία Ειδήσεων" />
<meta property="article:section" content="ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ" />
<meta property="article:published_time" content="2019-04-11T14:12:15+00:00" />
<meta property="article:modified_time" content="2019-04-11T14:38:02+00:00" />
<meta property="og:updated_time" content="2019-04-11T14:38:02+00:00" />
<meta property="og:image" content="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Tην Παρασκευή, 19 Απριλίου, θα συζητηθούν, στην Ολομέλεια της Βουλής από κοινού οι άρσεις ασυλίας του Ανδρέα Λοβέρδου για παθητική δωροδοκία αναφορικά με τις υπερτιμολογήσεις φαρμακευτικών σκευασμάτων της Novartis και του Μάριου Σαλμά για την υπόθεση των αρθροσκοπήσεων. Aμφότεροι έχουν δημοσίως δηλώσει ότι δέχονται να αρθεί η βουλευτική τους ασυλία. Κατά της άρσης ασυλίας [&hellip;]" />
<meta name="twitter:title" content="Δελτίο Ειδήσεων στις 17:00 | ΑΘΗΝΑ984" />
<meta name="twitter:site" content="@A984Official" />
<meta name="twitter:image" content="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" />
<meta name="twitter:creator" content="@A984Official" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://athina984.gr/wp-site/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"@id":"http://athina984.gr/wp-site/#organization","name":"DERA","logo":"http://athina984.gr.c50.previewmysite.eu/wp-site/wp-content/uploads/2018/06/984_Logo_2011-01.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Δελτίο Ειδήσεων στις 17:00 &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-120538690-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-120538690-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/athina984.gr\/wp-site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://athina984.gr/wp-site/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://athina984.gr/wp-site/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1554993545' type='text/css' media='all' />
<link rel='stylesheet' id='pfc-style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/posts-from-category/assets/pfc-style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://athina984.gr/wp-site/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://athina984.gr/wp-site/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_fonts_url-css'  href='//fonts.googleapis.com/css?family=arial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7C&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_custom-style-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var user_review_script = {"post_id":"87529","ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"f353bb1e39","ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/handlers.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","nonce":"0557fd1d34","remove":"71fd050b71","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=7e5fdd8ca7","flash_swf_url":"http:\/\/athina984.gr\/wp-site\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0395\u03c0\u03b9\u03c4\u03c1\u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b1 \u03b1\u03c1\u03c7\u03b5\u03af\u03b1","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/posts-from-category/assets/pfc-custom.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/athina984.gr\/wp-site","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://athina984.gr/wp-site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://athina984.gr/wp-site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://athina984.gr/wp-site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://athina984.gr/wp-site/?p=87529' />
<link rel="alternate" type="application/json+oembed" href="http://athina984.gr/wp-site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fathina984.gr%2Fwp-site%2F2019%2F04%2F11%2Fdeltio-eidiseon-stis-17-00-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://athina984.gr/wp-site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fathina984.gr%2Fwp-site%2F2019%2F04%2F11%2Fdeltio-eidiseon-stis-17-00-6%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "http://athina984.gr/wp-site/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '87529';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%CE%94%CE%B5%CE%BB%CF%84%CE%AF%CE%BF+%CE%95%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%B9%CF%82+17%3A00';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F+9.84', '%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F%3F', 'novarti', 'strong', 'a', '19'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://athina984.gr/wp-site/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-87529 single-format-audio magazine_default_layout cookies-not-set" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper theme_header_style_5">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

  
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="http://athina984.gr/wp-site/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/athina9.84fm" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="https://twitter.com/A984Official" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://athina984.gr/wp-site/">
                                                                           
                                        <img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/984_Logo_2011-05.jpg" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  <a href="http://athina984.live24.gr/athina984" target="_blank" class="widget_sp_image-image-link" title="ΑΚΟΥΤΕ ΖΩΝΤΑΝΑ ΑΘΗΝΑ 9.84"><img width="728" height="91" alt="ΑΚΟΥΤΕ ΖΩΝΤΑΝΑ ΑΘΗΝΑ 9.84" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive.png 728w, http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive-300x38.png 300w" sizes="(max-width: 728px) 100vw, 728px" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive.png" /></a>    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://athina984.gr/wp-site/">ΑΘΗΝΑ 9.84<span class="border-menu"></span></a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://athina984.gr/wp-site/deltia-eidiseon/">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/ellinika/">ΕΛΛΗΝΙΚΑ<span class="border-menu"></span></a></li>
	<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/agglika/">ENGLISH<span class="border-menu"></span></a></li>
	<li id="menu-item-4744" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/gallika/">FRANCAIS<span class="border-menu"></span></a></li>
	<li id="menu-item-4745" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/germanika/">DEUTSCH<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/ekpompes/">ΕΚΠΟΜΠΕΣ<span class="border-menu"></span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/programma/">ΠΡΟΓΡΑΜΜΑ<span class="border-menu"></span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218"><a href="http://athina984.gr/wp-site/">ΑΘΗΝΑ 9.84<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71"><a href="http://athina984.gr/wp-site/deltia-eidiseon/">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://athina984.gr/wp-site/deltia-eidiseon/ellinika/">ΕΛΛΗΝΙΚΑ<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="http://athina984.gr/wp-site/deltia-eidiseon/agglika/">ENGLISH<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4744"><a href="http://athina984.gr/wp-site/deltia-eidiseon/gallika/">FRANCAIS<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4745"><a href="http://athina984.gr/wp-site/deltia-eidiseon/germanika/">DEUTSCH<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://athina984.gr/wp-site/ekpompes/">ΕΚΠΟΜΠΕΣ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://athina984.gr/wp-site/programma/">ΠΡΟΓΡΑΜΜΑ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://athina984.gr/wp-site/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-87529 post type-post status-publish format-audio has-post-thumbnail hentry category-deltia-eidiseon category-ellinika tag-athina-9-84 tag-deltia-eidiseon post_format-post-format-audio" id="post-87529" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://athina984.gr/wp-site">Home</a> <i class="fa fa-angle-right"></i> <a href="http://athina984.gr/wp-site/category/deltia-eidiseon/">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</a> <i class="fa fa-angle-right"></i> <span class="current">Δελτίο Ειδήσεων στις 17:00</span></div><div class="single_post_format">
<div class="single_post_format_audio">
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div></div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background: !important" href="http://athina984.gr/wp-site/category/deltia-eidiseon/">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</a><a class="post-category-color-text" style="background: !important" href="http://athina984.gr/wp-site/category/deltia-eidiseon/ellinika/">ΕΛΛΗΝΙΚΑ</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Δελτίο Ειδήσεων στις 17:00</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated">Απρ 11, 2019, 17:12 μμ</span><span class="meta-comment"><a href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/#respond"><i class="fa fa-comment-o"></i>0</a></span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>26</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="87529" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content"><div class="pf-content"><p>&nbsp;</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-87529-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://athina984.gr/wp-site/wp-content/uploads/2019/04/gr-deltio-1700-2019-04-11.mp3?_=1" /><a href="http://athina984.gr/wp-site/wp-content/uploads/2019/04/gr-deltio-1700-2019-04-11.mp3">http://athina984.gr/wp-site/wp-content/uploads/2019/04/gr-deltio-1700-2019-04-11.mp3</a></audio>
<p><strong>Tην Παρασκευή, 19 Απριλίου, θα συζητηθούν, στην Ολομέλεια της Βουλής από κοινού οι άρσεις ασυλίας του Ανδρέα Λοβέρδου για παθητική δωροδοκία αναφορικά με τις υπερτιμολογήσεις φαρμακευτικών σκευασμάτων της Novartis και του Μάριου Σαλμά για την υπόθεση των αρθροσκοπήσεων.</strong> Aμφότεροι έχουν δημοσίως δηλώσει ότι δέχονται να αρθεί η βουλευτική τους ασυλία.</p>
<p><strong>Κατά της άρσης ασυλίας του Ανδρέα Λοβέρδου θα ψηφίσει ο Άδωνις Γεωργιάδης, όπως προανήγγειλε μέσω του Αθήνα 9.84</strong>. «Δεν έχω καμία ενημέρωση για ψήφο κατά συνείδηση στην άρση ασυλίας Λοβέρδου. Η γραμμή αποφασίζεται από τα κεντρικά όργανα του κόμματος», δήλωσε, επίσης στον σταθμό μας, η Τομεάρχης Παιδείας της ΝΔ, <strong>Νίκη Κεραμέως.</strong></p>
<p><strong>&#8230;Ανανεώθηκε, στο μεταξύ, για τα επόμενα δύο χρόνια η θητεία της επικεφαλής της Εισαγγελίας Διαφθοράς, Ελένης Τουλουπάκη.</strong></p>
<p><strong>Νέα κόντρα μεταξύ κυβέρνησης &#8211; ΝΔ, με αφορμή δηλώσεις του βουλευτή της αξιωματικής αντιπολίτευσης, Χαράλαμπου Αθανασίου, στη δημόσια τηλεόραση ότι «το αδίκημα της μίζας είναι στα καθήκοντά του υπουργού».</strong> Το Μέγαρο Μαξίμου κατηγορεί την αξιωματική αντιπολίτευση και το ΚΙΝΑΛ ότι σχεδιάζουν την παραγραφή των αδικημάτων του σκανδάλου Novartis και ζητεί από τον Κυριάκο Μητσοτάκη να αποπέμψει τον κ. Αθανασίου. «Το Μαξίμου έχει μετατρέψει την ΕΡΤ σε ένα χυδαίο κανάλι διαστρέβλωσης των θέσεων της ΝΔ», απαντά η <strong>Πειραιώς. </strong></p>
<p><strong>&#8230;»Στη μονταζιέρα του Μεγάρου Μαξίμου, απομόνωσαν τη φράση “η μίζα είναι στα καθήκοντα του Υπουργού”</strong> ώστε να ερμηνεύσουν τη δήλωσή μου πως τάχα θεωρώ ότι οι Υπουργοί μπορούν να παίρνουν μίζες και να παραμένουν ατιμώρητοι», δηλώνει ο <strong>κ. Αθανασίου,</strong> κάνοντας λόγω για «γκαιμπελισμό».</p>
<p><strong>Αντιδράσεις σε Μέγαρο Μαξίμου και Κουμουνδούρου για τις φωτογραφίες του υποψήφιου ευρωβουλευτή του κόμματος, Παναγιώτη Κουρουμπλή, με τον Μητροπολίτη Καλαβρύτων, Αμβρόσιο.</strong> Σύμφωνα με πληροφορίες, ο κ. Κουρουμπλής δέχτηκε επίπληξη από τον Γραμματέα της ΚΕ του ΣΥΡΙΖΑ, Πάνο Σκουρλέτη, ενώ αποδοκιμάστηκε στα social media και από τον υπ. Επικρατείας, Χριστόφορο Βερναρδάκη. «Είμαι κατά των αποκλεισμών και υπέρ της ανοχής», δήλωσε ο ίδιος ο <strong>κ. Κουρουμπλής</strong> στο News 24/7.</p>
<p><strong>Στο κράτος καταλήγουν τα τέσσερα δέκατα των μεικτών αποδοχών του μέσου Έλληνα μισθωτού, σύμφωνα τον ΟΟΣΑ.</strong> Το 2018 οι φόροι και οι ασφαλιστικές εισφορές που παρακρατήθηκαν από τον μέσο άγαμο και άτεκνο εργαζόμενο ανήλθαν στο 40,9% των μεικτών απολαβών του.</p>
<p><strong>Έκκληση σε πρώην βουλευτές να αποσύρουν τις απαιτήσεις τους για αναδρομικά, και αν υπάρχουν τελεσίδικες αποφάσεις να μην κάνουν χρήση αυτών, απηύθυνε ο Νίκος Βούτσης,</strong> με αφορμή το θέμα που ανέκυψε στον Τύπο. Ο Πρόεδρος της Βουλής δήλωσε, επίσης ότι μέχρι τη Μ. Τρίτη θα έχουν ψηφιστεί τα νομοσχέδια για τις 120 δόσεις και την Παιδεία, ενώ απέκλεισε κατηγορηματικά το ενδεχόμενο πρόωρων εκλογών.</p>
<p><strong>Η δημοσιογράφος, Βίκυ Φλέσσα, η 42η υποψήφια στο ευρωψηφοδέλτιο της ΝΔ</strong>, όπως ανακοίνωσε η Πειραιώς.</p>
<p><strong>«Οι συζητήσεις μεταξύ των επενδυτών για το Καζίνο μπορεί να καθυστερήσουν 2-3 χρόνια την επένδυση στο Ελληνικό», ανέφερε στη Βουλή ο αν. υπουργός Οικονομίας και Ανάπτυξης, Στέργιος Πιτσιόρλας,</strong> απαντώντας στην κριτική της Ντόρας <strong>Μπακογιάννη</strong> για καθυστερήσεις στην επένδυση.</p>
<p><strong>Στους 135 ανήλθε ο αριθμός των νεκρών από τη γρίπη</strong> στη χώρα μας.</p>
<p><strong>Συνελήφθη στην πρεσβεία του Ισημερινού στο Λονδίνο ο ιδρυτής των Wikileaks, Τζούλιαν Ασάνζ.</strong> Προηγήθηκε η άρση της ασυλίας που του είχε παραχωρήσει ο Ισημερινός, μετά τη δημοσιοποίηση στα Wikileaks πληροφοριών σχετικά με τον Πρόεδρο της χώρας, <strong>Λενίν Μορένο.</strong> Η βρετανική αστυνομία ανέφερε ότι η σύλληψη Ασάνζ σχετίζεται με το αίτημα των ΗΠΑ για έκδοσή του. «Μαύρη στιγμή για την ελευθερία του Τύπου» χαρακτήρισε τη σύλληψη Ασάνζ ο πρώην συνεργάτης των αμερικανικών μυστικών υπηρεσιών, <strong>Έντουαρντ Σνόουντεν.</strong></p>
<h4>Διεθνή</h4>
<p>Να μην σπαταλήσει το «δώρο του χρόνου» που δόθηκε στη Βρετανία από την ΕΕ, προτρέπει η πρωθυπουργός της Σκωτίας, Νίκολα Στέρτζον, την Τερέζα Μέι σε επιστολή της, μετά την απόφαση για νέα παράταση στο Brexit μέχρι το τέλος Οκτωβρίου.</p>
<p>Ραγδαίες οι εξελίξεις στο Σουδάν, όπου συνελήφθη από τον στρατό ο επί τρεις δεκαετίες πρόεδρος της χώρας, Ομάρ ελ Μπασίρ. Το κρατικό πρακτορείο Ειδήσεων μεταδίδει ότι ήδη απελευθερώθηκαν όλοι οι πολιτικοί κρατούμενοι. Μεταξύ των απελευθερωθέντων, ο Μοχάμεντ Νατζί Ελάσαμ, εκπρόσωπος της Ένωσης Σουδανών Επαγγελματιών,που διοργανώνει τις διαδηλώσεις που πραγματοποιούνται σε όλο το Σουδάν από τον Δεκέμβριο.</p>
<h4>Καιρός</h4>
<p>Νεφώσεις με τοπικές βροχές αύριο στην Αττική και πιθανότητα πρόσκαιρης καταιγίδας μετά το μεσημέρι. Η θερμοκρασία θα κυμανθεί από 12 έως 20 βαθμούς Κελσίου &#8211; 20 βαθμοί, αυτή την ώρα, στην Τεχνόπολη, εδώ, στο Γκάζι.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-87504" data-post-type="none" ><a href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-16-00-7/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1-150x150.png" alt="Δελτίο Ειδήσεων στις 16:00" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-16-00-7/" class="wp_rp_title">Δελτίο Ειδήσεων στις 16:00</a></li><li data-position="1" data-poid="in-86773" data-post-type="none" ><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-23-00-2/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/07/Banner_Eidhseis-1-1-150x150.png" alt="Δελτίο Ειδήσεων στις 23.00" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-23-00-2/" class="wp_rp_title">Δελτίο Ειδήσεων στις 23.00</a></li><li data-position="2" data-poid="in-86764" data-post-type="none" ><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-22-00-3/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/07/Banner_Eidhseis-1-1-150x150.png" alt="Δελτίο Ειδήσεων στις 22.00" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-22-00-3/" class="wp_rp_title">Δελτίο Ειδήσεων στις 22.00</a></li><li data-position="3" data-poid="in-86712" data-post-type="none" ><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-18-00-2/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1-150x150.png" alt="Δελτίο Ειδήσεων στις 18:00" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-18-00-2/" class="wp_rp_title">Δελτίο Ειδήσεων στις 18:00</a></li><li data-position="4" data-poid="in-86688" data-post-type="none" ><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-16-00-4/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1-150x150.png" alt="Δελτίο Ειδήσεων στις 16:00" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-16-00-4/" class="wp_rp_title">Δελτίο Ειδήσεων στις 16:00</a></li><li data-position="5" data-poid="in-86597" data-post-type="none" ><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-13-00-2/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1-150x150.png" alt="Δελτίο Ειδήσεων στις 13:00" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2019/04/09/deltio-eidiseon-stis-13-00-2/" class="wp_rp_title">Δελτίο Ειδήσεων στις 13:00</a></li></ul></div></div>
</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://athina984.gr/wp-site/tag/athina-9-84/" rel="tag">Αθήνα 9.84</a> <a href="http://athina984.gr/wp-site/tag/deltia-eidiseon/" rel="tag">Δελτία Ειδήσεων</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Δελτίο Ειδήσεων στις 17:00%20-%20http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/&title=Δελτίο Ειδήσεων στις 17:00" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/&name=Δελτίο Ειδήσεων στις 17:00" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/&media=http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:klivanou@athina984fm.gr?subject=Δελτίο Ειδήσεων στις 17:00&body=http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://athina984.gr/wp-site/2019/04/11/aporriptei-o-n-voytsis-ta-senaria-peri-prooron-eklogon/" id="prepost"><span>Previous Post</span>Απορρίπτει ο Ν. Βούτσης τα σενάρια περί πρόωρων εκλογών</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://athina984.gr/wp-site/2019/04/11/thanasis-cheimonas-quot-yparchei-enas-proodeytikos-kosmos-poy-den-thelei-na-paei-oyte-sti-nd-alla-oyte-kai-ston-syriza-kai-prepei-na-ton-aggixoyme-quot/" id="nextpost"><span>Next Post</span>Θανάσης Χειμωνάς: &quot;Υπάρχει ένας προοδευτικός κόσμος που δεν θέλει να πάει ούτε στη ΝΔ αλλά ούτε και στον ΣΥΡΙΖΑ και πρέπει να τον αγγίξουμε&quot;</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/15e560e5b36101c62657abefaaceaa2c?s=165&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15e560e5b36101c62657abefaaceaa2c?s=330&#038;d=mm&#038;r=g 2x' class='avatar avatar-165 photo' height='165' width='165' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="">Καλλιόπη Λιβανού</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:klivanou@athina984fm.gr" target="_blank"><img alt="" src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-16-00-7/" class="feature-link" title="Δελτίο Ειδήσεων στις 16:00">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-volume-up"></span></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-16-00-7/">Δελτίο Ειδήσεων στις 16:00</a></h3>      
    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-13-00-4/" class="feature-link" title="Δελτίο Ειδήσεων στις 13:00">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-volume-up"></span></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-13-00-4/">Δελτίο Ειδήσεων στις 13:00</a></h3>      
    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-11-00-6/" class="feature-link" title="Δελτίο Ειδήσεων στις 11:00">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/07/Banner_Eidhseis-1-1.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="Δελτιο Ειδησεων" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-11-00-6/">Δελτίο Ειδήσεων στις 11:00</a></h3>      
    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://athina984.gr/wp-site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='87529' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>ΡΟΗ ΕΙΔΗΣΕΩΝ</h2></div><div class="textwidget custom-html-widget"><html>
	<head>
	<style>


table {
    width: 100%;
    display:block;
}
thead {
    display: inline-block;
    width: 100%;
    height: 20px;
}
tbody {
    height: 400px;
    display: inline-block;
    width: 100%;
    overflow: auto;
}
 
	</style> 

<table>
	<col width="10">
	<col width="280">

<tbody>

		<!------------------ ΑΠΟ ΕΔΩ ΚΑΙ ΚΑΤΩ ΜΠΟΡΩ ΝΑ ΠΕΡΑΣΩ ΩΡΑ ΚΑΙ ΕΙΔΗΣΗ ----------------------------------->

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->17:33
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Βρετανία: Η Μέι υπεραμύνεται της αναβολής του Brexit στη Βουλή - Βουλευτής της ζήτησε να παραιτηθεί   
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->17:28
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Σουδάν: Οι διαδηλωτές απορρίπτουν τις ανακοινώσεις του υπουργού Άμυνας - Oι διαδηλώσεις συνεχίζονται  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->17:21
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->  Ρωσία: Αποφυλακίσθηκε και τέθηκε σε κατ’ οίκον περιορισμό ο Αμερικανός επενδυτής Μάικλ Κάλβι  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->17:14
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Νέα Υόρκη: Το Μουσείο Μπρούκλιν θα διοργανώσει από το καλοκαίρι μεγάλη αναδρομική έκθεση του έργου του Πιερ Καρντέν   
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->17:04
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Χαρ. Αθανασίου: «Η μονταζιέρα του Μαξίμου απομόνωσε τη φράση μου»  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->16:56
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Λιβύη: Η ΕΕ απομάκρυνε την αποστολή της από την Τρίπολη - Ζητεί τον τερματισμό των μαχών  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->16:44
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->Πεσκόφ: ορισμένα εξαρτήματα των S-400 μπορούν να παράγονται στην Τουρκία 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->16:38
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->Η δημοσιογράφος Βίκυ Φλέσσα η 42η υποψήφια ευρωβουλευτής που ανακοινώνει η ΝΔ   
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->16:32
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Στο Ντουμπρόβνικ αύριο ο Αλ. Τσίπρας για τη Σύνοδο Κορυφής της Κίνας και άλλων 16 χωρών της Ευρώπης  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->16:24
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ξεπέρασαν τις 100 οι προσαγωγές από την αστυνομική επιχείρηση στα Εξάρχεια  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->16:19
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ν. Βούτσης: Μέχρι την Μεγάλη Τρίτη αναμένεται η ψήφιση του ν/σ για τις 120 δόσεις  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->16:12
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Άλλοι 5 θάνατοι λόγω γρίπης    
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->16:01
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->Νίκη Κεραμέως στον Αθήνα 9.84: «Δεν έχω καμία ενημέρωση για ψήφο κατά συνείδηση στην άρση ασυλίας του Ανδρέα Λοβέρδου» 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->15:53
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->Χάικο Μάας: Iκανοποίησή για το πνεύμα ενότητας που επέδειξαν οι 27 Ευρωπαίοι ηγέτες αναφορικά με την λήψη κοινής απόφασης που θα αποτρέψει ένα μη συντεταγμένο Brexit     
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->15:41
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Στ. Πιτσιόρλας: Οι συζητήσεις μεταξύ των επενδυτών για το Καζίνο μπορεί να καθυστερήσουν 2-3 χρόνια τις μπουλντόζες στο Ελληνικό 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->15:33
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Σουηδία: Η δικηγόρος της γυναίκας που κατηγορεί τον Ασάνζ για βιασμό θα ζητήσει να ανοίξει και πάλι η έρευνα   
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->15:26
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> O υπουργός Άμυνας του Σουδάν δήλωσε ότι ο στρατός συνέλαβε τον πρόεδρο της χώρας, Ομάρ ελ-Μπεσίρ  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->15:14
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Διακοπή κυκλοφορίας των τραίνων από τις 13,00 και μέχρι νεοτέρας μεταξύ Πάτρας και Αγίου Ανδρέα, λόγω εκτροχιασμού μηχανήματος του ΟΣΕ που εκτελούσε έργα στη γραμμή  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->15:02
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> ΟΟΣΑ: Υψηλή η φορολογία και οι εισφορές στην Ελλάδα 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->14:57
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> ΝΔ: «Η εκκένωση τριών κτιρίων στα Εξάρχεια οδηγός για την αποκατάσταση της νομιμότητας»  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->14:45
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Κλειστή η Πανόρμου, λόγω μοτοπορείας των διανομέων φαγητού και ταχυμεταφορέων 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->14:12
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Αντιδράσεις σε Μαξίμου - Κουμουνδούρου για την συνάντηση Κουρουμπλή - Αμβρόσιου  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->13:56
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Γ. Κουμουτσάκος: «Οι εξελίξεις στην Ουάσιγκτον ανοίγουν για τη χώρα μας παράθυρο ευκαιρίας: να αναβαθμίσει τη θέση και τον ρόλο της στην κρίσιμη αυτή περιοχή» 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->13:44
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Κ. Μπακογιάννης: Ανάσα στις γειτονιές της Αθήνας  με πολλούς μικρούς χώρους πρασίνου παντού 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->13:19
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Στο τιμόνι της Εισαγγελίας Διαφθοράς παραμένει για τα επόμενα δύο χρόνια η επικεφαλής αντεισαγγελέας εφετών Ελένη Τουλουπάκη 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->13:11
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ιταλία: Η μαφία απλώνει τα πλοκάμια της στην ανατολική Ευρώπη 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->13:02
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ουκρανία (δημοσκόπηση): Ο κωμικός Ζελένσκι εμφανίζεται να κερδίζει στον δεύτερο γύρο των προεδρικών εκλογών 
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->12:51
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> BBC: Συνελήφθη πριν από λίγη ώρα ο συν-ιδρυτής της Wikileaks Τζούλιαν Ασάνζ - Βρισκόταν στην Βρετανική πρεσβεία του Εκουαδόρ τα τελευταία επτά χρόνια  
 



 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->12:36
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Γραφείο Τύπου πρωθυπουργού: Ο κ. Μητσοτάκης να πει ανοικτά αν υιοθετεί ότι η μίζα είναι στα καθήκοντα του υπουργού    




 

                    </p>
                </td>
    </tr>
	
<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->12:31
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ιταλία: Η UniCredit ανακοινώνει ότι περιλαμβάνεται στις τράπεζες που κατηγορούνται για καρτέλ στη διαπραγμάτευση ομολόγων     




 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->12:24
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ανακαλούνται όλες οι παρτίδες του πόσιμου εναιωρήματος Ponstan 50 mg/5 ml     




 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->12:18
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ξεκίνησε από τις αρχές Απριλίου η έκδοση προσωποποιημένων καρτών για την παροχή δωρεάν μετακινήσεων Αστυνομικών με τα ΜΜΜ    




 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->12:11
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ιωάννινα: Με την εξέταση πρώην σπουδαστών της Γαλακτοκομικής Σχολής, συνεχίζεται η δίκη για τον θάνατο του Β. Γιακουμάκη   




 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->11:55
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Γερμανία: Αγοράζει τρία νέα κυβερνητικά αεροσκάφη 



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->11:45
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> ΠΟΤΑΜΙ:Nα ανανεωθούμε, να αναπνεύσουμε, να προχωρήσουμε όλοι μαζί  



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->11:35
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Λιβύη: Τους 56 έχουν φτάσει οι νεκροί στην Τρίπολη, σύμφωνα με τον ΟΗΕ 



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->11:14
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->	Οριακά κέρδη στη έναρξη του ΧΑ - Στις 757,03 μονάδες ο ΓΔΤ



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->11:10
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->	 Λιβύη: Ο ΟΗΕ ζητεί κατάπαυση του πυρός στην Τρίπολη



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->11:01
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->	Ευρωπαϊκά χρηματιστήρια: Πτώση καταγράφουν οι μετοχές



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->10:55
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->Ξεκίνησε η συνεδρίαση του Ανώτατου Δικαστικού Συμβουλίου του Αρείου Πάγου για τη θητεία της Ελένης Τουλουπάκη στην Εισαγγελία Διαφθοράς 




    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->10:45
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Έδρα διεθνούς οργανισμού για τουρισμό και αθλητισμό η Ελλάδα




    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->10:35
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ισπανία: Πρωτιά χωρίς πλειοψηφία για τους Σοσιαλιστές σύμφωνα με δημοσκόπηση 




    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->10:34
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Σουδάν: Παραιτήθηκε ο πρόεδρος Αλ Μπασίρ σύμφωνα με κυβερνητικές πηγές




    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->10:20
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Τσίπρας-Bloomberg: Το Brexit θα μπορούσε ακόμα να αντιστραφεί



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->10:06
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> ΗΠΑ: «Εκπρόθεσμο» το ΥΠΟΙΚ στην παράδοση φορολογικών δηλώσεων του Τραμπ στην Βουλή των Αντιπροσώπων  



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->10:02
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Ορκίστηκε με πολιτικό όρκο η βουλευτής του ΠΟΤΑΜΙΟΥ Αντιγόνη Λυμπεράκη 



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:59
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Στη Σκύρο γιατροί του 251 ΓΝΑ για ιατρικές υπηρεσίες στους κατοίκους



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:55
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Θεσσαλονίκη: Ένας τραυματίας από σύγκρουση λεωφορείου με μηχανή



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:44
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Υπερκέντρα είσπραξης οφειλών σε Αττική και Θεσσαλονίκη συστήνει η ΑΑΔΕ



    


 

                    </p>
                </td>
    </tr>

	
<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:36
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Μάλτα: Μια νεαρή έγκυος αποβιβάστηκε από το πλοίο Alan Kurdi 


    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:30
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->  Αττικόν: Τα καροτσάκια με τα σκουπίδια και τα ιατρικά απόβλητα δίπλα στα ράντζα των ασθενών


    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:20
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->  Γιατροί ΕΟΠΥΥ: Φάρμακα «με το δελτίο» ή «σε δόσεις»


    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:14
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Βενεζουέλα: Συμφωνία κυβέρνησης-Ερυθρού Σταυρού για τη διανομή ανθρωπιστικής βοήθειας



    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:10
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->  Περίπου 4 εκατ. παιδιά με άσθμα κάθε χρόνο λόγω των ρύπων από τα ΙΧ

    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->09:01
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Brexit: Όλα τα ενδεχόμενα ανοικτά, εκτίμησε ο επίτροπος Έτινγκερ 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->08:45
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Τραμπ για Brexit: Η ΕΕ είναι «σκληρή» με το Λονδίνο  
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->08:35
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Σουδάν:Διαδηλώσεις έξω από το επιτελείο στρατού - Αυξάνεται η φημολογία περί πραξικοπήματος  
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->08:29
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->  Περισσότερες από 90 προσαγωγές και 3 συλλήψεις από την επιχείρηση της ΕΛΑΣ σε καταλήψεις στα Εξάρχεια  
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->08:10
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Αγορά Καταναλωτών από παραγωγούς στο πάρκο Δρακοπούλου (Πατησίων 356-358) την Κυριακή 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->07:52
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Από την 1η Νοεμβρίου 2019 θα ξεκινήσει η λειτουργία το Κέντρο Είσπραξης Οφειλών Αττικής 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->07:45
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ-->  Εκλογές Ινδία: Άνοιξαν τα πρώτα εκλογικά τμήματα 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->07:35
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Καιρός: Μικρή άνοδος της θερμοκρασίας 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->07:15
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Συγκέντρωση κατοίκων σήμερα στα Εξάρχεια 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->07:07
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Αυστραλία: Στις 18 Μαΐου οι βουλευτικές εκλογές 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->07:00
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Eντοπισμός και διάσωση 46 αλλοδαπών στη θαλάσσια περιοχή ανατολικά της Χίου 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->06:50
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Επιχείρηση της ΕΛ.ΑΣ σε 3 υπό κατάληψη κτίρια στα Εξάρχεια - Δεκάδες προσαγωγές 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->06:45
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
 
        <!-- Γράφω τίτλο εδώ--> Mειώνονται oι τιμές του πετρελαίου στις ασιατικές αγορές
 
    


 

                    </p>
                </td>
    </tr>

<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
    <!-- Γράφω ώρα εδώ -->06:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Στην Ουάσιγκτον σήμερα ο Ευκλείδης Τσακαλώτος για την εαρινή Σύνοδο του ΔΝΤ.   

 
 


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
    <!-- Γράφω ώρα εδώ -->06:29
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Από σήμερα έως και 14 Απριλίου, στον Άλιμο, το 2ο Yachting Festival 
 
 


				</p>
			
                 </td>
    </tr>

	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
    <!-- Γράφω ώρα εδώ -->06:25
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Επίσημη επίσκεψη του Προέδρου της Δημοκρατίας Προκόπη Παυλόπουλου στον Λίβανο
 
 


				</p>
			
                 </td>
    </tr>

	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
    <!-- Γράφω ώρα εδώ -->06:20
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Απεργία delivery , ταχυμεταφορέων και εξωτερικών υπαλλήλων - Συγκέντρωση και μοτοπορεία στις  12 το μεσημέρι στο Πεδίον του Άρεως


 


				</p>
			
                 </td>
    </tr>

	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
    <!-- Γράφω ώρα εδώ -->06:15
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Παναττική στάση εργασίας της ΠΟΕΔΗΝ έως 15:00- Συγκέντρωση από 7 το πρωί έξω από το υπ. Εργασίας

 


				</p>
			
                 </td>
    </tr>

	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
    <!-- Γράφω ώρα εδώ -->06:10
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Brexit: Σε παράταση μέχρι την 31η Οκτωβρίου συμφώνησαν οι Ευρωπαίοι ηγέτες

 


				</p>
			
                 </td>
    </tr>

	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->05:55
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Καιρός: Ανεβαίνει κι άλλο η θερμοκρασία - Τοπικές βροχές στα δυτικά, τα βόρεια και στα νησιά του ανατολικού Αιγαίου και τα Δωδεκάνησα


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->05:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Ινδία: Άρχισε η διεξαγωγή των βουλευτικών εκλογών γιγαντιαίας κλίμακας, που διεξάγονται σε επτά φάσεις


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->05:20
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Brexit: Ο πρόεδρος της Γαλλίας Εμανουέλ Μακρόν υπεραμύνεται της σκληρής του στάσης, χαιρετίζει τον «καλύτερο δυνατό συμβιβασμό»


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->05:00
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Brexit: Η δεύτερη αναβολή που συμφωνήθηκε μάλλον θα είναι και η τελευταία, προεξοφλεί ο πρωθυπουργός της Ολλανδίας Μαρκ Ρούτε


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->04:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Brexit: Βέβαιος ότι το ΗΒ θα επιδείξει πνεύμα καλής συνεργασίας κατά τη διάρκεια της παράτασης της διαδικασίας δηλώνει ο πρόεδρος της Ευρωπαϊκής Επιτροπής Ζαν-Κλοντ Γιούνκε


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->04:20
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Brexit: Να μη «σπαταλήσει» τον επιπλέον χρόνο που της έδωσε η ΕΕ προτρέπει το ΗΒ ο πρόεδρος του Ευρωπαϊκού Συμβουλίου Ντόναλντ Τουσκ


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->04:00
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Brexit: Η Βρετανία υποχρεούται να οργανώσει ευρωεκλογές, αλλιώς θα αποχωρήσει, χωρίς συμφωνία, την 1η Ιουνίου


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->03:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Brexit: ΕΕ και ΗΒ συμφώνησαν σε ευέλικτη παράταση της διαδικασίας του διαζυγίου ως την 31η Οκτωβρίου, ανέφερε ο Ντόναλντ Τουσκ 


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->03:20
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Αυστραλία: Ο συντηρητικός πρωθυπουργός Σκοτ Μόρισον προκήρυξε εκλογές τη 18η Μαΐου


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->03:00
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Πρωτιά της ΔΑΠ-ΝΔΦΚ δείχνουν τα ως τώρα αποτελέσματα των φοιτητικών εκλογών


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top; 
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 

    <!-- Γράφω ώρα εδώ -->02:40
  
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle; 
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;"> 
					
<!-- Γράφω τίτλο εδώ-->Βόρεια Κορέα: Ο Κιμ Γιονγκ Ουν κρίνει πως η χώρα του πρέπει να καταφέρει «σοβαρό πλήγμα» σε όσους της επιβάλλουν κυρώσεις


				</p>
			
                 </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->02:20
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->Λιβύη: Υπάρχει ακόμη χρόνος για να κηρυχθεί «κατάπαυση του πυρός» στην Τρίπολη, κρίνει ο ΓΓ του ΟΗΕ Αντόνιο Γκουτέρες

   
   </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->02:00
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->Brexit: Οι 27 συμφώνησαν να αναβληθεί η αποχώρηση του Ηνωμένου Βασιλείου από την Ευρωπαϊκή Ένωση

   
   </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->01:40
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->Να αναβληθεί το Brexit ως την 31η Οκτωβρίου 2019 και να υπάρξει επανεξέταση της απόφασης αυτής εντός του Ιουνίου αποφασίστηκε στη Σύνοδο Κορυφής, δήλωσαν διπλωματικές πηγές

   
   </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->01:20
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->Ευάγγελος Βενιζέλος: Οι κυβερνητικοί χειρισμοί για την υπόθεση Novartis συνιστούν επίθεση κατά του πολιτεύματος.

   
   </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->01:00
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->Brexit: Παράταση της διαδικασίας ως τον Μάρτιο του 2020 πρότεινε στη Σύνοδο Κορυφής ο Αλέξης Τσίπρας, κάλεσε τους Ευρωπαίους ηγέτες να αποφασίσουν αναλογιζόμενοι την ιστορική και πολιτική τους ευθύνη

   
   </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->00:40
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->Brexit: Ο πρόεδρος της Γαλλίας Εμανουέλ Μακρόν τάχθηκε εναντίον της παράτασης της διαδικασίας αποχώρησης του ΗΒ από την ΕΕ πέραν της 30ής Ιουνίου 

   
   </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->00:20
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->Θεσσαλονίκη : Έχουμε όλη την αξιοπιστία να αποδείξουμε στους πολλούς ότι η επιλογή τους πρέπει να είναι ο ΣΥΡΙΖΑ στις επερχόμενες εκλογές, τόνισε η Έφη Αχτσιόγλου

   
   </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->00:01
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->Θεσσαλονίκη: Παράσταση διαμαρτυρίας του ΠΑΜΕ έξω από το ΕΚΘ 

   
   </p>
                </td>
    </tr>
	<tr>

<!-- Ωρα -------------------------------------------------------------------------------------------------->

                <td  bgcolor= "#ffffff" align="center" vertical-align="top">
                    <p style=  "align: center; vertical-align: top;
                    margin: 5px; padding: 5px; line-height: 25px;
                    font-family: Verdana;  font-size: 10px; font-style: normal;
                    font-weight: normal;  color: #778899;">

    <!-- Γράφω ώρα εδώ -->23:52
	
                    </p>
                </td>

<!-- ΕΙΔΗΣΗ ------------------------------------------------------------------------------------------>

                <td bgcolor= "#ffffff" align="left">
                    <p style=  "align: left; vertical-align: middle;
                    margin: 5px; padding: 0px; line-height: 15px;
                    font-family: Verdana;  font-size: 12px; font-style: normal;
                    font-weight: normal;  color: #778899;">
					
   <!-- Γράφω τίτλο εδώ-->   Το Job Fair Athens 2019 στο Ζάππειο Μέγαρο - Στις 11 και 12 Απριλίου 

   
   </p>
                </td>
    </tr>
	</tbody>
	</table>
	</head>
</html></div><div class="margin-bottom"></div></div><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>ΤΟ ΘΕΜΑ ΤΗΣ ΗΜΕΡΑΣ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/tin-epomeni-paraskeyi-stin-olomeleia-oi-arseis-asylias-gia-loverdro-kai-salma/" class="feature-link" title="Την επόμενη Παρασκευή στην Ολομέλεια οι άρσεις ασυλίας για Λοβέρδρο και Σαλμά">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/02/BOULI-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="Βουλή" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/tin-epomeni-paraskeyi-stin-olomeleia-oi-arseis-asylias-gia-loverdro-kai-salma/">Την επόμενη Παρασκευή στην Ολομέλεια οι άρσεις ασυλίας για Λοβέρδρο και Σαλμά</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/" class="feature-link" title="Δελτίο Ειδήσεων στις 17:00">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Banner_Eidhseis-1.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-volume-up"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/deltio-eidiseon-stis-17-00-6/">Δελτίο Ειδήσεων στις 17:00</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-7" class="widget carousel_post"><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/13-00-news-in-brief-4/" class="feature-link" title="13.00 News in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/13-00-news-in-brief-4/">13.00 News in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/12-00-news-in-brief-4/" class="feature-link" title="12.00 Νews in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/12-00-news-in-brief-4/">12.00 Νews in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/11-30-nouvelles-en-bref/" class="feature-link" title="11.30 Nouvelles en bref">              
<img width="300" height="201" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Francais.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/11-30-nouvelles-en-bref/">11.30 Nouvelles en bref</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/10-30-nachrichten-auf-deutsch/" class="feature-link" title="10.30 Nachrichten auf Deutsch">              
<img width="300" height="201" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Deutsch.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/10-30-nachrichten-auf-deutsch/">10.30 Nachrichten auf Deutsch</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/11-00-news-in-brief-3/" class="feature-link" title="11.00 News in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/11-00-news-in-brief-3/">11.00 News in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/10-00-news-in-brief-5/" class="feature-link" title="10.00 Νews in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/10-00-news-in-brief-5/">10.00 Νews in brief</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/09-30-nouvelles-en-bref/" class="feature-link" title="09.30 Nouvelles en bref">              
<img width="300" height="201" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/Francais.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/09-30-nouvelles-en-bref/">09.30 Nouvelles en bref</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/04/11/09-00-news-in-brief-2/" class="feature-link" title="09.00 News in brief">              
<img width="300" height="200" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/English.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/04/11/09-00-news-in-brief-2/">09.00 News in brief</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="wppas_custom_widgets-4" class="widget wppaszone"><div class="margin-bottom"></div></div><div id="rec-carousel-posts-3" class="widget carousel_post"><div class="widget-title"><h2>ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/02/27/ereyna-dianeosis-i-dikaiosyni-stin-ellada/" class="feature-link" title="Έρευνα διαΝΕΟσις: Η Δικαιοσύνη στην Ελλάδα">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/02/dikaiosini_summary-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/02/27/ereyna-dianeosis-i-dikaiosyni-stin-ellada/">Έρευνα διαΝΕΟσις: Η Δικαιοσύνη στην Ελλάδα</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-5" class="widget carousel_post"><div class="widget-title"><h2>ΕΡΕΥΝΕΣ ΑΘΗΝΑ 9.84</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/02/18/vradyflegis-vomva-ta-egkataleleimmena-ktiria/" class="feature-link" title="«Βραδυφλεγής βόμβα» τα εγκαταλελειμμένα κτίρια">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/02/thumbnail_balkoni-etoimorropou-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/02/18/vradyflegis-vomva-ta-egkataleleimmena-ktiria/">«Βραδυφλεγής βόμβα» τα εγκαταλελειμμένα κτίρια</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="http://athina984.gr/wp-site/ti-mageireyoyn-pali-ayrio-moy-lete/">
					<img src="http://athina984.gr/wp-site/wp-content/uploads/2018/09/TiMageireyounPhoto.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="wppas_custom_widgets-3" class="widget wppaszone"><div  class="pz_cont paszone-container-2176   " id="paszonecont_2176" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-2176 " id="2176" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-2176" style="" ><div class="pasli pasli-86892 "  data-duration="5000" bid="86892" aid="2176"><img src="http://athina984.gr/wp-site/wp-content/uploads/2019/04/easter_300x250.png?pas=6271451331904111439" alt="EasterCamp" border="0"  /></div></div></div></div><div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="media_image-2" class="widget widget_media_image"><div class="widget-title"><h2>ΑΘΗΝΑ 9.84</h2></div><img width="300" height="165" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/984_Logo_FooterSMAll.png" class="image wp-image-297  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div>
            <div class="four columns"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title"><h2>ΜΑΘΕΤΕ ΑΚΟΜΑ</h2></div><div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://athina984.gr/wp-site/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="http://athina984.gr/wp-site/deltia-typoy/">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="http://athina984.gr/wp-site/chrisimoi-syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div>
                                    <div class="four columns"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title"><h2>ΔΙΟΙΚΗΤΙΚΑ</h2></div><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46950"><a href="http://athina984.gr/wp-site/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://athina984.gr/wp-site/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://athina984.gr/wp-site/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a target="_blank" href="https://diavgeia.gov.gr/f/dera#new_tab">ΔΙΑΥΓΕΙΑ</a></li>
</ul></div></div></div>
     		        </div>
    </div>
          
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
	<script>
			// Custom Classes and Regexs
		var classes = ['author_link'];
				var regex = '"by" <a href="" title="Άρθρα του\/της " rel="author"><\/a>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://athina984.gr/wp-site/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://athina984.gr/wp-site/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.10' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1554993545'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","nonce":"06938a80ac"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/athina984.gr\/wp-site\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/wp-site\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/user-rating.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Συμφωνώ</a>
				</div>
				
			</div></body>
</html>

