<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="el" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE)]><!--><html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://athina984.gr/wp-site/wp-content/uploads/2019/11/bakogiannis.jpg" />		
			<title>Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Δύο πολύ μεγάλα έργα ασφαλτοστρώσεων και αναβάθμισης των σχολικών κτιρίων της πόλης, συνολικού ύψους 72 εκατ. ευρώ εγκρίθηκαν σήμερα από την Οικονομική Επιτροπή του Δήμου Αθηναίων και δημοπρατούνται μέχρι το τέλος Φεβρουαρίου για να ξεκινήσουν άμεσα και να παραδοθούν το συντομότερο δυνατόν στους δημότες της Αθήνας."/>
<link rel="canonical" href="http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας" />
<meta property="og:description" content="Δύο πολύ μεγάλα έργα ασφαλτοστρώσεων και αναβάθμισης των σχολικών κτιρίων της πόλης, συνολικού ύψους 72 εκατ. ευρώ εγκρίθηκαν σήμερα από την Οικονομική Επιτροπή του Δήμου Αθηναίων και δημοπρατούνται μέχρι το τέλος Φεβρουαρίου για να ξεκινήσουν άμεσα και να παραδοθούν το συντομότερο δυνατόν στους δημότες της Αθήνας." />
<meta property="og:url" content="http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/" />
<meta property="og:site_name" content="ΑΘΗΝΑ984" />
<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
<meta property="article:tag" content="ασφαλτοστρώσεις" />
<meta property="article:tag" content="δήμος Αθηναίων" />
<meta property="article:tag" content="Κώστας Μπακογιάννης" />
<meta property="article:section" content="ΤΟ ΘΕΜΑ ΤΗΣ ΗΜΕΡΑΣ" />
<meta property="article:published_time" content="2019-12-23T14:52:23+00:00" />
<meta property="article:modified_time" content="2019-12-23T14:55:56+00:00" />
<meta property="og:updated_time" content="2019-12-23T14:55:56+00:00" />
<meta property="og:image" content="http://athina984.gr/wp-site/wp-content/uploads/2019/11/bakogiannis.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Δύο πολύ μεγάλα έργα ασφαλτοστρώσεων και αναβάθμισης των σχολικών κτιρίων της πόλης, συνολικού ύψους 72 εκατ. ευρώ εγκρίθηκαν σήμερα από την Οικονομική Επιτροπή του Δήμου Αθηναίων και δημοπρατούνται μέχρι το τέλος Φεβρουαρίου για να ξεκινήσουν άμεσα και να παραδοθούν το συντομότερο δυνατόν στους δημότες της Αθήνας." />
<meta name="twitter:title" content="Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας" />
<meta name="twitter:site" content="@A984Official" />
<meta name="twitter:image" content="http://athina984.gr/wp-site/wp-content/uploads/2019/11/bakogiannis.jpg" />
<meta name="twitter:creator" content="@A984Official" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://athina984.gr/wp-site/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"@id":"http://athina984.gr/wp-site/#organization","name":"DERA","logo":"http://athina984.gr.c50.previewmysite.eu/wp-site/wp-content/uploads/2018/06/984_Logo_2011-01.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας &raquo; ΑΘΗΝΑ984" href="http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-120538690-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-120538690-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/athina984.gr\/wp-site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://athina984.gr/wp-site/wp-includes/css/dashicons.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://athina984.gr/wp-site/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1577117596' type='text/css' media='all' />
<link rel='stylesheet' id='pfc-style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/posts-from-category/assets/pfc-style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://athina984.gr/wp-site/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://athina984.gr/wp-site/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://athina984.gr/wp-site/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://athina984.gr/wp-site/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1572948535' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize-alt.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_fonts_url-css'  href='//fonts.googleapis.com/css?family=arial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7Carial%3A300%2C400%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7C&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_custom-style-css'  href='http://athina984.gr/wp-site/wp-content/themes/nanomag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var user_review_script = {"post_id":"150884","ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/wp-a11y.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"488e7dc356","ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/plupload/handlers.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","nonce":"2aca0a58f5","remove":"a979ec149a","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=e54399128e","flash_swf_url":"http:\/\/athina984.gr\/wp-site\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0395\u03c0\u03b9\u03c4\u03c1\u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b1 \u03b1\u03c1\u03c7\u03b5\u03af\u03b1","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/posts-from-category/assets/pfc-custom.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/athina984.gr\/wp-site","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/js/skiplinks.webkit.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='http://athina984.gr/wp-site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://athina984.gr/wp-site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://athina984.gr/wp-site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='http://athina984.gr/wp-site/?p=150884' />
<link rel="alternate" type="application/json+oembed" href="http://athina984.gr/wp-site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fathina984.gr%2Fwp-site%2F2019%2F12%2F23%2Fk-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://athina984.gr/wp-site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fathina984.gr%2Fwp-site%2F2019%2F12%2F23%2Fk-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "http://athina984.gr/wp-site/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '150884';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%CE%9A.+%CE%9C%CF%80%CE%B1%CE%BA%CE%BF%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82%3A+%CE%A0%CE%B1%CF%81%CE%B5%CE%BC%CE%B2%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BC%CE%B5+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%B8%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CF%89%CE%BD+%CE%91%CE%B8%CE%B7%CE%BD%CE%B1%CE%AF%CF%89%CE%BD+%CE%BC%CE%B5+%CE%AD%CF%81%CE%B3%CE%B1+%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%82';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F+%3F%3F%3F%3F+%3F%3F%3F+%3F%3F%3F%3F', '1', '25', 'li', '7', '42', 'strong', 'ul', '200', '72'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://athina984.gr/wp-site/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />

<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
		:focus { outline: 1px solid!important; }
		
</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-150884 single-format-standard magazine_default_layout cookies-not-set" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper theme_header_style_5">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

  
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="http://athina984.gr/wp-site/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/athina9.84fm" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="https://twitter.com/A984Official" target="_blank"><img src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://athina984.gr/wp-site/">
                                                                           
                                        <img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/984_Logo_2011-05.jpg" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  <a href="http://athina984.live24.gr/athina984" target="_blank" class="widget_sp_image-image-link" title="ΑΚΟΥΤΕ ΖΩΝΤΑΝΑ ΑΘΗΝΑ 9.84"><img width="728" height="91" alt="ΑΚΟΥΤΕ ΖΩΝΤΑΝΑ ΑΘΗΝΑ 9.84" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive.png 728w, http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive-300x38.png 300w" sizes="(max-width: 728px) 100vw, 728px" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/ListenLive.png" /></a>    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://athina984.gr/wp-site/">ΑΘΗΝΑ 9.84<span class="border-menu"></span></a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://athina984.gr/wp-site/deltia-eidiseon/">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/ellinika/">ΕΛΛΗΝΙΚΑ<span class="border-menu"></span></a></li>
	<li id="menu-item-4743" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/agglika/">ENGLISH<span class="border-menu"></span></a></li>
	<li id="menu-item-4744" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/gallika/">FRANCAIS<span class="border-menu"></span></a></li>
	<li id="menu-item-4745" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/deltia-eidiseon/germanika/">DEUTSCH<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/ekpompes/">ΕΚΠΟΜΠΕΣ<span class="border-menu"></span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/programma/">ΠΡΟΓΡΑΜΜΑ<span class="border-menu"></span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://athina984.gr/wp-site/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218"><a href="http://athina984.gr/wp-site/">ΑΘΗΝΑ 9.84<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71"><a href="http://athina984.gr/wp-site/deltia-eidiseon/">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://athina984.gr/wp-site/deltia-eidiseon/ellinika/">ΕΛΛΗΝΙΚΑ<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4743"><a href="http://athina984.gr/wp-site/deltia-eidiseon/agglika/">ENGLISH<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4744"><a href="http://athina984.gr/wp-site/deltia-eidiseon/gallika/">FRANCAIS<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4745"><a href="http://athina984.gr/wp-site/deltia-eidiseon/germanika/">DEUTSCH<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://athina984.gr/wp-site/ekpompes/">ΕΚΠΟΜΠΕΣ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://athina984.gr/wp-site/programma/">ΠΡΟΓΡΑΜΜΑ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://athina984.gr/wp-site/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-150884 post type-post status-publish format-standard has-post-thumbnail hentry category-to-thema-tis-imeras tag-asfaltostroseis tag-dimos-athinaion tag-kostas-mpakogiannis" id="post-150884" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://athina984.gr/wp-site">Home</a> <i class="fa fa-angle-right"></i> <a href="http://athina984.gr/wp-site/category/to-thema-tis-imeras/">ΤΟ ΘΕΜΑ ΤΗΣ ΗΜΕΡΑΣ</a> <i class="fa fa-angle-right"></i> <span class="current">Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="720" height="400" src="http://athina984.gr/wp-site/wp-content/uploads/2019/11/bakogiannis-720x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background:# !important" href="http://athina984.gr/wp-site/category/to-thema-tis-imeras/">ΤΟ ΘΕΜΑ ΤΗΣ ΗΜΕΡΑΣ</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated">Δεκ 23, 2019, 16:52 μμ</span><span class="meta-comment"><a href="http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/#respond"><i class="fa fa-comment-o"></i>0</a></span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>73</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="150884" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content"><div class="pf-content"><h3>Δύο πολύ μεγάλα έργα ασφαλτοστρώσεων και αναβάθμισης των σχολικών κτιρίων της πόλης, συνολικού ύψους 72 εκατ. ευρώ εγκρίθηκαν σήμερα από την Οικονομική Επιτροπή του Δήμου Αθηναίων και δημοπρατούνται μέχρι το τέλος Φεβρουαρίου για να ξεκινήσουν άμεσα και να παραδοθούν το συντομότερο δυνατόν στους δημότες της Αθήνας.</h3>
<p>Πρόκειται για έργα που ανταποκρίνονται στις βασικές ανάγκες της καθημερινότητας κατοίκων και επισκεπτών της πόλης και αποτελούν μέρος του συνολικού σχεδιασμού για την βελτίωση των υποδομών της πρωτεύουσας. Η εντολή του δημάρχου Αθηναίων Κώστα Μπακογιάννη ήταν να προχωρήσουν πολύ γρήγορα οι διαδικασίες με αποτέλεσμα σε χρόνο ρεκόρ, ελάχιστους μήνες από την ανάληψη των καθηκόντων της νέας δημοτικής αρχής, να εγκριθούν παρεμβάσεις που αντιστοιχούν στα 72 εκατ. από τα 264 εκατ. ευρώ, του συνολικού τεχνικού προγράμματος.</p>
<ul>
<li>Το πρώτο έργο με τίτλο <strong>«ΑΝΑΒΑΘΜΙΣΗ ΟΔΙΚΟΥ ΔΙΚΤΥΟΥ ΟΛΩΝ ΤΩΝ ΔΗΜΟΤΙΚΩΝ ΚΟΙΝΟΤΗΤΩΝ ΤΟΥ ΔΗΜΟΥ ΑΘΗΝΑΙΩΝ (1η ΕΩΣ 7η ΔΗΜΟΤΙΚΗ ΚΟΙΝΟΤΗΤΑ)</strong>» ύψους 42 εκατ. ευρώ προβλέπει: Συντήρηση οδών με την ανακατασκευή των ασφαλτικών σε δημοτικούς δρόμους μήκους περίπου 200 χιλιομέτρων, με νέες διαγραμμίσεις και υψομετρικές προσαρμογές φρεατίων σε όλες τις Δημοτικές Κοινότητες της Αθήνας. Με αυτό το έργο θα ανακατασκευαστεί το 25% του συνολικού οδικού δικτύου του Δήμου, βελτιώνοντας σημαντικά την ασφάλεια και την ποιότητα των οδών της πόλης, εντός της επόμενης διετίας.</li>
<li>Το δεύτερο έργο με τίτλο <strong>«ΣΥΝΤΗΡΗΣΕΙΣ &#8211; ΒΕΛΤΙΩΣΕΙΣ ΚΤΙΡΙΩΝ ΚΑΙ ΣΧΟΛΕΙΩΝ ΤΟΥ ΔΗΜΟΥ ΑΘΗΝΑΙΩΝ ΚΑΙ ΣΤΙΣ ΕΠΤΑ ΔΗΜΟΤΙΚΕΣ ΚΟΙΝΟΤΗΤΕΣ ΕΤΟΥΣ 2020-22</strong>» ύψους 30 εκατ. ευρώ αφορά στη συντήρηση των σχολικών και των δημοτικών κτιρίων τα οποία έχουν πληγεί σημαντικά από τις επιπτώσεις της οικονομικής κρίσης και χρήζουν επισκευών. Κατά κύριο λόγο περιλαμβάνει εργασίες αποκατάστασης στατικών φορέων, κατασκευής μονώσεων, αλλαγής κουφωμάτων και χρωματισμών. Το ποσό που δαπανάται είναι εντυπωσιακά αυξημένο σε σχέση με τα προηγούμενα χρόνια, κατά 233% (από 3 εκατ. ευρώ/έτος σε 10 εκατ. ευρώ/έτος).</li>
</ul>
<p><strong>Μπακογιάννης: «Η αναβάθμιση του οδικού δικτύου θα αλλάξει την εικόνα της Αθήνας και δομικά»</strong></p>
<p>«Η αξία ενός μεγάλου έργου ή μίας σημαντικής παρέμβασης έχει ουσία όταν αλλάζει προς το καλύτερο την ποιότητα ζωής. Όταν παρεμβαίνει στην καθημερινότητα με αποτέλεσμα. Και έχει μεγαλύτερη αξία όταν γίνεται άμεσα, χωρίς καθυστερήσεις. Η αναβάθμιση και ο εκσυγχρονισμός του ταλαιπωρημένου οδικού δικτύου της πόλης, αλλά και των σχολικών και των δημοτικών κτιρίων, είναι μία προσπάθεια που ήδη έχει ξεκινήσει για να αλλάξει την Αθήνα, όχι μόνο στην εικόνα αλλά δομικά» τόνισε σε δήλωση του ο δήμαρχος Αθηναίων Κώστας Μπακογιάννης.</p>
<p><strong>Γιώργος Μανουσακάκης</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-96735" data-post-type="none" ><a href="http://athina984.gr/wp-site/2019/05/13/debate-ypopsifion-dimarchon-athinaion-ston-athina-9-84/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2019/05/DEBATE-ΑΤΗΙΝΑ984-1-150x150.jpg" alt="Debate υποψηφίων Δημάρχων Αθηναίων στον Αθήνα 9,84" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2019/05/13/debate-ypopsifion-dimarchon-athinaion-ston-athina-9-84/" class="wp_rp_title">Debate υποψηφίων Δημάρχων Αθηναίων στον Αθήνα 9,84</a></li><li data-position="1" data-poid="in-78491" data-post-type="none" ><a href="http://athina984.gr/wp-site/2019/03/15/oi-germanoi-yper-tis-oloklirosis-tis-thiteias-merkel-stin-kagkelaria/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2019/03/angela-150x150.jpg" alt="Οι Γερμανοί υπέρ της ολοκλήρωσης της θητείας Μέρκελ στην καγκελαρία" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2019/03/15/oi-germanoi-yper-tis-oloklirosis-tis-thiteias-merkel-stin-kagkelaria/" class="wp_rp_title">Οι Γερμανοί υπέρ της ολοκλήρωσης της θητείας Μέρκελ στην καγκελαρία</a></li><li data-position="2" data-poid="in-32034" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/10/16/christianiki-enosi-kai-sosialdimokrates-se-trochia-endoskopisis-meta-ta-apotelesmata-sti-vayaria/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/10/csu2-150x150.jpg" alt="Χριστιανική Ένωση και Σοσιαλδημοκράτες σε τροχιά ενδοσκόπησης μετά τα αποτελέσματα στη Βαυαρία" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/10/16/christianiki-enosi-kai-sosialdimokrates-se-trochia-endoskopisis-meta-ta-apotelesmata-sti-vayaria/" class="wp_rp_title">Χριστιανική Ένωση και Σοσιαλδημοκράτες σε τροχιά ενδοσκόπησης μετά τα αποτελέσματα στη Βαυαρία</a></li><li data-position="3" data-poid="in-31668" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/10/15/ekloges-sti-vayaria-i-epomeni-mera/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/10/groko-2-150x150.jpg" alt="Εκλογές στη Βαυαρία: η επόμενη μέρα" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/10/15/ekloges-sti-vayaria-i-epomeni-mera/" class="wp_rp_title">Εκλογές στη Βαυαρία: η επόμενη μέρα</a></li><li data-position="4" data-poid="in-31116" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/10/12/istoriko-omospondiako-chamilo-gia-ton-megalo-synaspismo-deyteroi-oi-prasinoi-triti-i-afd/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/10/groko-1-150x150.jpg" alt="Iστορικό ομοσπονδιακό χαμηλό για τον μεγάλο συνασπισμό &#8211; δεύτεροι οι Πράσινοι, τρίτη η AfD" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/10/12/istoriko-omospondiako-chamilo-gia-ton-megalo-synaspismo-deyteroi-oi-prasinoi-triti-i-afd/" class="wp_rp_title">Iστορικό ομοσπονδιακό χαμηλό για τον μεγάλο συνασπισμό &#8211; δεύτεροι οι Πράσινοι, τρίτη η AfD</a></li><li data-position="5" data-poid="in-27898" data-post-type="none" ><a href="http://athina984.gr/wp-site/2018/10/01/angkela-merkel-markoys-zenter-anakochi-gia-tin-epiviosi/" class="wp_rp_thumbnail"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/10/angela-markus-150x150.jpg" alt="Άνγκελα Μέρκελ-Μάρκους Ζέντερ: ανακωχή για την επιβίωση" width="150" height="150" /></a><a href="http://athina984.gr/wp-site/2018/10/01/angkela-merkel-markoys-zenter-anakochi-gia-tin-epiviosi/" class="wp_rp_title">Άνγκελα Μέρκελ-Μάρκους Ζέντερ: ανακωχή για την επιβίωση</a></li></ul></div></div>
</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://athina984.gr/wp-site/tag/asfaltostroseis/" rel="tag">ασφαλτοστρώσεις</a> <a href="http://athina984.gr/wp-site/tag/dimos-athinaion/" rel="tag">δήμος Αθηναίων</a> <a href="http://athina984.gr/wp-site/tag/kostas-mpakogiannis/" rel="tag">Κώστας Μπακογιάννης</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook" href="https://www.facebook.com/share.php?u=http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter" href="https://twitter.com/home?status=Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας%20-%20http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/&title=Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a title="Tumblr" href="https://www.tumblr.com/share/link?url=http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/&name=Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="https://pinterest.com/pin/create/button/?url=http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/&media=http://athina984.gr/wp-site/wp-content/uploads/2019/11/bakogiannis-670x405.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="/cdn-cgi/l/email-protection#c2aca9a3acb6a3b0b6b8ab82a3b6aaabaca3faf6a4afeca5b0fdb1b7a0a8a7a1b6ff0c58ece20c5e0d420c730c780c7d0c710c7b0c6e0c7f0c7f0c750d40f8e20c620c730d430c770c7e0c700c730c6d0c7f0c7d0d470c7e0c77e20d410d460c750c7fe20c780c730c7a0c750c7e0c770d430c7b0c7f0d4e0d460c750d460c73e20d460d4b0c7fe20c530c7a0c750c7f0c730c6d0d4b0c7fe20c7e0c77e20c6f0d430c710c73e20c7d0d470d410c6d0c730d40e4a0ada6bbffaab6b6b2f8ededa3b6aaabaca3fbfaf6eca5b0edb5b2efb1abb6a7edf0f2f3fbedf3f0edf0f1eda9efafb2a3a9ada5aba3acacabb1efb2a3b0a7afb4a3abacadbbafa7efb1b6abacefa9a3b6aaabafa7b0abacadb6abb6a3efb6adacefa3b6aaabaca3abadacefafa7efa7b0a5a3efadbbb1aba3b1ed" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://athina984.gr/wp-site/2019/12/23/o-proedros-tis-dimokratias-synantithike-me-ton-gg-tis-fiba/" id="prepost"><span>Previous Post</span>Ο Πρόεδρος της Δημοκρατίας συναντήθηκε με τον γγ της FIBA</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://athina984.gr/wp-site/2019/12/23/eforia-telos-stis-prosayxiseis-gia-proores-exofliseis-ofeilon/" id="nextpost"><span>Next Post</span>Εφορία: Τέλος στις προσαυξήσεις για πρόωρες εξοφλήσεις οφειλών</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src="https://2.gravatar.com/avatar/ec2d657820c0ae24bc6af81063deeee0?s=165&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/ec2d657820c0ae24bc6af81063deeee0?s=330&#038;d=mm&#038;r=g 2x' class='avatar avatar-165 photo' height='165' width='165' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="">Ναταλία Κανταρτζή</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="/cdn-cgi/l/email-protection#0c62676d62786d7e7876654c6d786465626d34386a61226b7e" target="_blank"><img alt="" src="http://athina984.gr/wp-site/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2019/12/20/proteraiotita-gia-to-dimo-athinaion-o-proliptikos-emvoliasmos-olon-ton-dimoton/" class="feature-link" title="Προτεραιότητα για το Δήμο Αθηναίων ο προληπτικός εμβολιασμός όλων των δημοτών">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/12/8-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2019/12/20/proteraiotita-gia-to-dimo-athinaion-o-proliptikos-emvoliasmos-olon-ton-dimoton/">Προτεραιότητα για το Δήμο Αθηναίων ο προληπτικός εμβολιασμός όλων των δημοτών</a></h3>      
    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2019/12/17/o-dimos-athinaion-agkaliazei-to-partnership-for-healthy-cities/" class="feature-link" title="Ο Δήμος Αθηναίων αγκαλιάζει το «Partnership for Healthy Cities»">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/12/image001-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2019/12/17/o-dimos-athinaion-agkaliazei-to-partnership-for-healthy-cities/">Ο Δήμος Αθηναίων αγκαλιάζει το «Partnership for Healthy Cities»</a></h3>      
    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://athina984.gr/wp-site/2019/12/14/ziste-xana-tin-empeiria-toy-christoygenniatikoy-3d-projection-mapping/" class="feature-link" title="Ζήστε ξανά την εμπειρία του Χριστουγεννιάτικου 3D projection mapping">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/12/1-6-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://athina984.gr/wp-site/2019/12/14/ziste-xana-tin-empeiria-toy-christoygenniatikoy-3d-projection-mapping/">Ζήστε ξανά την εμπειρία του Χριστουγεννιάτικου 3D projection mapping</a></h3>      
    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://athina984.gr/wp-site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='150884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>ΤΟ ΘΕΜΑ ΤΗΣ ΗΜΕΡΑΣ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/" class="feature-link" title="Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/11/bakogiannis-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/12/23/k-mpakogiannis-paremvainoyme-stin-kathimerinotita-ton-athinaion-me-erga-oysias/">Κ. Μπακογιάννης: Παρεμβαίνουμε στην καθημερινότητα των Αθηναίων με έργα ουσίας</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="wppas_custom_widgets-7" class="widget wppaszone"><div class="margin-bottom"></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="widget-title"><h2>ΤΡΕΧΕΙ ΣΤΗΝ ΑΘΗΝΑ</h2></div><div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="main_sidebartest" data-template-ctx="eyJ0ZW1wbGF0ZSI6Im1haW5fc2lkZWJhcnRlc3QifQ==">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.cityofathens.gr/node/34198" target="_blank"  class="">Χριστουγεννιάτικη συναυλία  της Φιλαρμονικής Ορχήστρας δήμου Αθηναίων, στο Ολύμπια</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            <a href="https://www.cityofathens.gr/" target="_blank"  class="">Αθήνα</a>
                    </span>
    
            <span class="feed-date">
            Published on: 2019-12-06
        </span>
    
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.cityofathens.gr/node/34197" target="_blank"  class="">Η Αθήνα που εμπνέει! Τέσσερις νέες Αθηναϊκές Διαδρομές Βιβλίου τον Δεκέμβριο από τον Δήμο Αθηναίων και το Δίκτυο Πολιτισμού Δήμου Αθηναίων Athens Culture Net</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            <a href="https://www.cityofathens.gr/" target="_blank"  class="">Αθήνα</a>
                    </span>
    
            <span class="feed-date">
            Published on: 2019-12-06
        </span>
    
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.cityofathens.gr/node/34189" target="_blank"  class="">Industries Vol. 4: The SM-art edition - Apply now, στο Innovathens</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            <a href="https://www.cityofathens.gr/" target="_blank"  class="">Αθήνα</a>
                    </span>
    
            <span class="feed-date">
            Published on: 2019-12-04
        </span>
    
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.cityofathens.gr/node/34188" target="_blank"  class="">Χριστούγεννα στην Αθήνα - Νιώσε τη μαγεία!</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            <a href="https://www.cityofathens.gr/" target="_blank"  class="">Αθήνα</a>
                    </span>
    
            <span class="feed-date">
            Published on: 2019-12-03
        </span>
    
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.cityofathens.gr/node/34186" target="_blank"  class="">Κ. Μπακογιάννης: Η Αθήνα δίνει μήνυμα ανθρωπιάς αγκαλιάζοντας παιδικές ψυχές που υποφέρουν</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            <a href="https://www.cityofathens.gr/" target="_blank"  class="">Αθήνα</a>
                    </span>
    
            <span class="feed-date">
            Published on: 2019-12-02
        </span>
    
    </div>

            
        </li>
        </ul>

        
</div>

</div>
</div><div class="margin-bottom"></div></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="widget-title"><h2>ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/12/23/gampari-amvrakikoy-tis-georgias-tatsi-ekdoseis-gavriilidis/" class="feature-link" title="«γάμπαρη Αμβρακικού» της Γεωργίας Τάτση, Εκδόσεις Γαβριηλίδης">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/12/gabari_amvrakikou-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="γάμπαρη Αμβρακικού" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/12/23/gampari-amvrakikoy-tis-georgias-tatsi-ekdoseis-gavriilidis/">«γάμπαρη Αμβρακικού» της Γεωργίας Τάτση, Εκδόσεις Γαβριηλίδης</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-7" class="widget carousel_post"><div class="widget-title"><h2>ΟΙ ΤΑΙΝΙΕΣ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/12/20/i-kinimatografiki-evdomada-apo-19-12-2/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 19/12">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/12/1-15-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/12/20/i-kinimatografiki-evdomada-apo-19-12-2/">Η κινηματογραφική εβδομάδα από 19/12</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/12/12/i-kinimatografiki-evdomada-apo-12-12/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 12/12">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/12/ΔΥΟ-ΠΑΠΕΣ-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-play-circle-o"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/12/12/i-kinimatografiki-evdomada-apo-12-12/">Η κινηματογραφική εβδομάδα από 12/12</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/12/05/i-kinimatografiki-evdomada-apo-5-12/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 5/12">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/12/knives-outeksw-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-play-circle-o"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/12/05/i-kinimatografiki-evdomada-apo-5-12/">Η κινηματογραφική εβδομάδα από 5/12</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/11/28/i-kinimatografiki-evdomada-apo-28-11/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 28/11">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/11/ΦΡΟΖΕΝ-ΕΞΩ-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/11/28/i-kinimatografiki-evdomada-apo-28-11/">Η κινηματογραφική εβδομάδα από 28/11</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/11/21/i-kinimatografiki-evdomada-apo-21-11/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 21/11">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/11/the-irishmanΕΞΩ-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-play-circle-o"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/11/21/i-kinimatografiki-evdomada-apo-21-11/">Η κινηματογραφική εβδομάδα από 21/11</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/11/14/i-kinimatografiki-evdomada-apo-14-11/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 14/11">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/11/lastc-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/11/14/i-kinimatografiki-evdomada-apo-14-11/">Η κινηματογραφική εβδομάδα από 14/11</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/11/07/i-kinimatografiki-evdomada-apo-07-11/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 07/11">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/11/the-professor-2019-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="Johnny Depp, The professor" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/11/07/i-kinimatografiki-evdomada-apo-07-11/">Η κινηματογραφική εβδομάδα από 07/11</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/10/31/i-kinimatografiki-evdomada-apo-31-10/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 31/10">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/10/ponos-doxa-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/10/31/i-kinimatografiki-evdomada-apo-31-10/">Η κινηματογραφική εβδομάδα από 31/10</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/10/24/i-kinimatografiki-evdomada-apo-24-10/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 24/10">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/10/judy-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/10/24/i-kinimatografiki-evdomada-apo-24-10/">Η κινηματογραφική εβδομάδα από 24/10</a></h1>
                        </div>

</div>

 
             
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/10/17/i-kinimatografiki-evdomada-apo-17-10/" class="feature-link" title="Η κινηματογραφική εβδομάδα από 17/10">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/10/maleficent-εξω-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-play-circle-o"></span></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/10/17/i-kinimatografiki-evdomada-apo-17-10/">Η κινηματογραφική εβδομάδα από 17/10</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="wppas_custom_widgets-4" class="widget wppaszone"><div class="margin-bottom"></div></div><div id="rec-carousel-posts-5" class="widget carousel_post"><div class="widget-title"><h2>ΕΡΕΥΝΕΣ ΑΘΗΝΑ 9.84</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/12/03/protathlitria-stis-diadiloseis-i-athina-ereyna-toy-athina-9-84/" class="feature-link" title="Πρωταθλήτρια στις&#8230; διαδηλώσεις η Αθήνα &#8211; Έρευνα του «Αθήνα 9.84»">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/12/πορείες-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/12/03/protathlitria-stis-diadiloseis-i-athina-ereyna-toy-athina-9-84/">Πρωταθλήτρια στις&#8230; διαδηλώσεις η Αθήνα &#8211; Έρευνα του «Αθήνα 9.84»</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-3" class="widget carousel_post"><div class="widget-title"><h2>ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</h2></div><div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider appear_animation">
         
                          <div class="item_slide widget_slider image_post">
              <a  href="http://athina984.gr/wp-site/2019/11/25/oi-ellines-mathites-kai-to-pisa-2015/" class="feature-link" title="διαΝΕΟσις: Οι Έλληνες Μαθητές Και Το PISA 2015">              
<img width="400" height="260" src="http://athina984.gr/wp-site/wp-content/uploads/2019/11/pisa-feat-04-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
 
<div class="item_slide_caption">
                             <h1 class="widget_slider"><a href="http://athina984.gr/wp-site/2019/11/25/oi-ellines-mathites-kai-to-pisa-2015/">διαΝΕΟσις: Οι Έλληνες Μαθητές Και Το PISA 2015</a></h1>
                        </div>

</div>

 
            </div>
<div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="http://athina984.gr/wp-site/ti-mageireyoyn-pali-ayrio-moy-lete/">
					<img src="http://athina984.gr/wp-site/wp-content/uploads/2018/09/TiMageireyounPhoto.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="wppas_custom_widgets-3" class="widget wppaszone"><div  class="pz_cont paszone-container-2176   " id="paszonecont_2176" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-2176 " id="2176" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-2176" style="" ><div class="pasli pasli-2941 "  data-duration="5000" bid="2941" aid="2176"><img src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/kiriakes_17_6_300x250.jpg?pas=12002930681912231613" alt="Technopolis_Mathisi" border="0"  /></div></div></div></div><div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="media_image-2" class="widget widget_media_image"><div class="widget-title"><h2>ΑΘΗΝΑ 9.84</h2></div><img width="300" height="165" src="http://athina984.gr/wp-site/wp-content/uploads/2018/06/984_Logo_FooterSMAll.png" class="image wp-image-297  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div>
            <div class="four columns"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title"><h2>ΜΑΘΕΤΕ ΑΚΟΜΑ</h2></div><div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://athina984.gr/wp-site/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="http://athina984.gr/wp-site/deltia-typoy/">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="http://athina984.gr/wp-site/chrisimoi-syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div>
                                    <div class="four columns"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title"><h2>ΔΙΟΙΚΗΤΙΚΑ</h2></div><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46950"><a href="http://athina984.gr/wp-site/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://athina984.gr/wp-site/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139493"><a href="http://athina984.gr/wp-site/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://athina984.gr/wp-site/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a target="_blank" href="https://diavgeia.gov.gr/f/dera#new_tab">ΔΙΑΥΓΕΙΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="http://athina984.gr/wp-site/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
</ul></div></div></div>
     		        </div>
    </div>
          
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-non-responsive a11y-toolbar ltr right">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Εναλλαγή Υψηλής Αντίθεσης</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Εναλλαγή Μεγέθους Γραμμάτων</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>	<script>
			// Custom Classes and Regexs
		var classes = ['author_link'];
				var regex = '"by" <a href="" title="Άρθρα του\/της " rel="author"><\/a>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.12' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='colorbox-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='http://athina984.gr/wp-site/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.15.2' type='text/css' media='all' />
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1577117596'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","nonce":"01fb297cbd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/athina984.gr\/wp-site\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/wp-site\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.8'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1572948535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "http:\/\/athina984.gr\/wp-site\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpalabels = {"s":"Search","author":"Name","email":"Email","url":"Website","comment":"Comment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/js/wpa.labels.js?ver=1.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/user-rating.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/themes/nanomag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/athina984.gr\/wp-site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.15.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"http:\/\/athina984.gr\/wp-site\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://athina984.gr/wp-site/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.15.2'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Συμφωνώ</a>
				</div>
				
			</div></body>
</html>

